Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

J0A0NET0

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    São João do Rio do Peixe/PB
  • Sexo
    Masculino
  1. Tenho um mouse já faz alguns meses, não muito tempo. Ele é novo em folha, nunca me apresentou esse problema, porém começou agora e já ta chato. As vezes uso o dia todo e ele não apresenta esse problema, mas tem dias que fica fazendo isso a cada 2 minutos (por ae..). O problema é que do nada ele começou a piscar o laser e no ritmo que pisca, o curso fica se mexendo (bastante) é até impossível de usar quando isso acontece, o curso chega a andar 5 centímetros sozinho. Abrir ele, verifiquei se era algum mal contato, mas não encontrei nenhum vestígio. Provavelmente também não é o mousepad, uma vez que se eu levantar ele o problema continua. Vírus também não é, nem problemas com drive. Realmente estou curioso para saber porque isso ocorre. Ele é um modelo Gaming e tem DPI que vai de 1200 a 5600. Possui algumas leds, mas creio que não sejam elas o problema.
  2. Olá, recentemente para realizar uma limpeza do cooler eu tive que abrir meu notebook e desmonta-lo por completo (literalmente) acontece que o cooler era preso na parte de baixo da placar-mãe, um verdadeiro trabalhão! Pois bem, essa foi a primeira vez que eu mesmo fiz isso, fiquei um pouco nervoso com medo de danificar alguma peça, mais fui com cuidado e fiz tudo direitinho. Após a limpeza geral, eu montei o notebook novamente e liguei (Torcendo pra que ele ligasse). Ele ligou! E funcionou perfeitamente, testei todas as funções e entradas e tudo estava como antes. Só que tive um pequeno probleminha, fui iniciar uma gravação de áudio e notei uma frequência enorme vindo somente do microfone. A saída de som estava funcionando perfeitamente sem nenhum ruído ou chiado, Achei que poderia ser o Head Set que uso, mais removi e notei que mesmo sem nada conectado a entrada ele emiti um barulho irritante. Será que é mal contado? Alguma interferência ou problema na placa de som. Antes de abrir o notebook, o som funcionava perfeitamente. Trabalho com gravações de áudios e esta literalmente impossível fazer alguma coisa, pois mesmo conectando o microfone no PC, ele não capta a minha voz, fica apenas nessa frequência. Aqui esta o som que é emitido na parte do microfone http://vocaroo.com/i/s1hTvSAPDFHL

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×