Ir ao conteúdo
  • Cadastre-se

AleKing31

Membros Plenos
  • Total de itens

    29
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

6

Sobre AleKing31

  • Data de Nascimento 05-08-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    Salvador-BA
  • Sexo
    Masculino
  1. Obrigado comprei o fire hd 8 tem melhor resolução e de 8 polegadas, não e 2 gb de ram mais e 1,5 teve servi para meu proposito
  2. Mas por ele ser da Amazon teve dura e ser mais estável que Multilaser e essas outras marcas importados não?
  3. Procurei aqui e achei esse: https://produto.mercadolivre.com.br/MLB-1131894531-tablet-amazon-fire-hd7-8gb-7-alexa-bateria-12-horas-_JM?quantity=1&variation=32545744286 Ele e bom?
  4. E qual seria um bom com valor maior?
  5. Poderiam indicar um tablet para estudar de 280 ate 350, quero ler pdf, assistir videos e acessar a udemy.
  6. PC velho(na verdade eu tinha outro mais minha placa-mãe pifou ai tiver que ficar com essa carroça mais ta aquentando de boa) processador: Intel Pentium E5700 mobo: intel DG41WV(antes usava 6 gb por causa dessa placa só posso ter 4 gb agora) memoria: 4 gb dual channel placa de video: gtx 550 ti HD: WD 1 tera fonte: aerocool vp-550
  7. mas antes eu rodava de boa já tem 3 meses e agora do nada ficou assim
  8. Me pc depois que eu comprei um monitor novo esta com esse defeito, sempre que inicio um jogo tipo o Skyrim SE ele roda o jogo ate jogo um pouco depois para de dar vídeo mais continuar ligado
  9. Eu fiz aqui bem rápido com as dicas que você mim deu: algoritmo "semnome" var n, rap:real c:inteiro inicio leia(n) c <- 0 enquanto (n >= c*c)faca c <- c + 1 fimenquanto rap <- c - 1 escreva(rap) fimalgoritmo
  10. Agora que vi pede mesmo um numero(to péssimo em interpretação de texto), eu fiz direito com a raizq(), vendo agora tava mesmo para fazer sem ela
  11. Eu fiz esse algoritmo e queria saber se esta certo ou eu teria que melhorar mais ele 3.2-Elabore um algoritmo que calcule um numero inteiro que mais se aproxima da raiz quadrada de um numero fornecido pelo usuário. algoritmo "semnome" var n, raz, rap, rap2:real c:inteiro inicio leia(n) raz <- raizq(n) //falta c <- 0 enquanto (raz > c)faca c <- c + 1 se c > raz então rap <- c - 1 fimse fimenquanto //execesso c <- 0 enquanto (raz > rap2)faca c <- c + 1 se raz <= c então rap2 <- c fimse fimenquanto se(raz = c)então escreva(rap2) senao escreval(rap, " falta ") escreva(rap2, " Execesso ") fimse fimalgoritmo
  12. Agora entendi!caramba você alegrou meu coração obrigado mesmo(maldita mobo antiga XD).
  13. E por que a de 2gb que tem chips só tem um lado ta funcionado?
  14. Desculpe erro meu a de 4 gb tem chip só de um lado 8 chips o modelo dela e markvision mvd34096mld - 13

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!