Ir ao conteúdo
  • Cadastre-se

_astronaut

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. provavel q seja a fonte mesmo, né? tem algo q eu possa fazer antes de levar pra assistencia?
  2. o maximo q fica ligado é uns 30 min, tava usando estabilizador, agora to ligando direto na tomada, notei q aquele chip parecendo um cartao de memoria escrito "intel" ta esquentando muito. Tem alguma relação? processador continua quente também variando entre 60 e 67 fonte: model: LJ2 500w
  3. Procedor intel celeron dual core E3300 2.5ghz 1mb, 800mhz, placa-mãe onboa rede/video/som 500w a fonte
  4. Vou resumir, pc ficou 1 ano parado por causa do hd dai comprei um novo e instalei o windows até ai tranquilo só q dps de um tempinho o pc começou a apagar e logo em seguida ligar novamente O processador aguenta até 75 graus e vi q tava esquentando muito, troquei a pasta mas parece que não resolveu porque continua o problema, o que eu faço? Obs: hd ta solto mas acho q não tem problema
  5. Não sei qual é a fonte, sera q vai ter q trocar o HD?
  6. Tava mexendo no PC quando deu uma queda de energia, dps disso ele ligava e ficava na tela inicial um tempao, dps travava numa MSG lá tipo "boot service press a key" pesquisei e vi q era algo com o HD, fui nas BIOS e o HD não tava aparecendo, só dps de um tempo ele apareceu, o windows iniciou "normalmente" só q ta travando muito, qualquer coisa q clica ele fica todo travado, ai eu consegui fazer os comandos chkdsk /f/r agora quando ele ta iniciando quando aparece aquele emblema do windows ele reinicia toda hora, o que é isso? Sera q eu perdi td q tinha no HD?
  7. É windows 7, as vezes ele reconhece o hd, as vezes nao... Nao sei o que faço. Sera q o HD deu pau?
  8. Tava mexendo no PC quando deu uma queda de energia, dps disso ele ligava e ficava na tela inicial um tempao, dps travava numa MSG lá tipo "boot service press a key" pesquisei e vi q era algo com o HD, fui nas BIOS e o HD não tava aparecendo, só dps de um tempo ele apareceu, o windows iniciou "normalmente" só q ta travando muito, qualquer coisa q clica ele fica todo travado o que faço??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×