Ir ao conteúdo
  • Cadastre-se

Eticetera

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

5

Informações gerais

  • Cidade e Estado
    Salvador/BA
  • Sexo
    Masculino
  1. @felipecardoso9 Processador I3 3° Geração 1155 - 6 GB de memória - Placa de vídeo MSI 1030 64 Bits - Fonte genérica de 200W - placa-mãe Asrock H61m-hg4 1155 Hdmi I3 I5 I7 2a & 3a Geração
  2. Bom dia meus consagrados. To com um problemão que surgiu inesperadamente. Eu tenho um PC básico sabe: Processador I3 3° Geração 1155 - 6 GB de memória - Placa de vídeo MSI 1030 64 Bits e uma maldita fonte daquelas genérica de 200w (aquelas cinza que geralmente vem em pc simples). Eu usava meu pc normalmente e nunca apresentou problema nenhum, coloquei essa placa de vídeo faz uns 4 ou 5 meses e por isso ela é bem nova e estava funcionando normal, porém de um dia pro outro o computador começou a não dar mais sinal de vídeo enquanto ligado na placa de vídeo, o PC liga, porém não da vídeo, pensei que a placa-mãe tinha queimado ou ate a própria placa, porém liguei a tela direto no PC pelo VGA e ele ligou perfeitamente. Um primo meu disse que a fonte poderia não esta suportando mais passar energia para placa de vídeo e por isso ela não estava dando mais sinal e que eu deveria urgente trocar, se eu fizer varias tentativas de ligar as vezes liga na placa de vídeo, mas assim que torno a desligar o PC ele não liga mais conectado nela... Eae será que podem me ajudar? Realmente pode ser a fonte ou algum outro motivo?
  3. Ola galerinha bom dia, gente to com um problemazão. De uma hora para outra meu computador começou a travar, tipo ele funciona o dia todo normalmente, porém de uma hora para outra tudo para e ele não faz mais nada. Se eu clico para abrir alguma coisa não abre, se tento desligar normalmente não vai, se abro o CTRL ALT DEL não vai tambem, tipo ele não congela, ele apenas deixa de obedecer os comandos e tenho que desligar direto no botão. Vim percebendo que isso sempre acontece depois que meu HD começou a atingir 100% de uso do nada. Gostaria de saber se é aconselhável formatar o PC já que pode ser algum arquivo do Windows 10 corrompido, ou se isso já seria problema no HD e devo trocar. ( Uma curiosidade é que possuo outros 2 computadores aqui em casa que aparentemente começaram com o mesmo problema ao mesmo tempo e todos possuem W10) Descrição do PC: Windows 10 6 GB de memoria 1333MHz HD de 500GB Fonte de 350w Placa de Video GeForce 1050 GT Processador I5
  4. Nesse caso to mais tranquilo. Achei que ela tava com defeito. Obrigado a Todos.
  5. Boa tarde a todos vocês, gente preciso tirar uma duvida. Comprei uma placa de vídeo Gigabyte GeForce GTX 1050 nova e instalei em meu PC. Ela ta funcionando perfeitamente porém a ventoinha dela não gira, tipo quando ligo o pc ela da uma girada de 5 segundos e depois para, porém funciona normal. O vendedor falou que isso é normal pois as placas de vídeos de modelo novo so ligam a ventoinha automático quando elas começam a esquentar. Mas to com receio. Sabem dizer se isso é verdade?
  6. Exatamente esse sistema que você mencionou I5 da 3° geração. 6GB de Ram e um HD de 500. Da pra por de boa uma 1050 com essa fonte então?
  7. Tipo uma 350W Reais n guenta a placa de vídeo 1050?
  8. A minha resolução da tela maxima é 1366x 768. Pelo menos é o que consta aqui. Minha fonte é uma 350W a marca eu n sei bem.
  9. Bom dia, atualmente estou montando um PC para poder jogar uns games básicos tipo (Guild Wars 2, PUBG, ARK Survival Evolved) Eu Estava pensando em comprar uma Placa de Video 1050 para poder jogar, mas atualmente eu possuo apenas 6GB de memoria Ram e um processador I5. Eu queria mesmo poder jogar esses jogos pelo menos na configuração media uma boa taxa de renderização do game (Principalmente no PUBG e no ARK). Vocês acham que pelo preço de uma placa de vídeo 1050 de 2GB que ta em media 800R$ Eu deveria investir em uma Placa de vídeo 1030 2GB e um pente de memoria de 8GB ( que junto do meu ficaria 12 GB 8+4) Ou comprar a placa de vídeo 1050 2BG que já melhoraria a renderização dos game?
  10. Ola pessoal, boa tarde, eu tenho uma placa-mãe Philco Q7700 e nas especificações dela diz que suporta memorias DDR3 ate 1066Mhz, mais gostaria de saber se eu colocar uma Memoria 1333Mhz nela, será que funciona normal ou da alguma incompatibilidade? Especificações da Placa: Descrição: Modelo: Philco Q7700 Vídeo: Intel HD Graphics 2500 Processador Processador Intel® Core? i5 Processador Intel® Core? i7 Capacidade de Memória Até 32 GB Socket 1155 Opções de processador 3° Geração da família Intel® Core Intel® Core I3 Intel® Core I5 Intel® Core I7 Chipset Intel® Q77 Express Chipset Gerenciamento DMI 2.0 - DASH ATM 8.0 Intel vPro Technology BIOS Campo editável para gravação de número de patrimônio Controle de permissão através de senha para inicialização e acesso à BIOS A Philco possui direitos de copyright desta versão de BIOS Opções de memória 2x 240-pin DDR3 DIMM socket - Expansível até 32 GB 2GB - DDR3 PC1333 PC 1066 4GB - DDR3 PC1333 PC 1066 8GB - DDR3 PC1333 PC 1066 Opções de armazenamento HD 6x Sata Slots de expansão 1x PCI Express x16 3.0 1X PCI Express 1x PCI 1x PCI Express x4 LAN 10/100/100 Gigabit Lan - Intel vPro Audio High Defination Audio Codec - 6 canais Kit Áudio interno de 1 Watt (Opcional) Segurança TPM 1.2 - Integrado Sensor de intrusão Suporte para trava de segurança Espelho de PVC
  11. Boa Tarde gente, tenho uma Placa De Vídeo Zotac Geforce Gt630 1gb Ddr3 128-bit, ate ontem ela estava funcionando muito bem, ela é nova tem menos de 7 meses de uso, hoje pela manha liguei o pc e a placa começou a desligar sozinha, tipo ela liga normalmente depois de uns 6 a 10 minutos a ventoinha para de rodar e a tela desliga e fica com a mensagem "Nenhum cabo conectado" Testei ela em outro computador e deu o mesmo problema. Alguem ja teve o mesmo problema?
  12. Vai ser o jeito... vou ter que acabar comprando outra placa de vídeo
  13. Minha fonte é uma normalzinha de 200w Uso estabilizador não... porém o problema não é na fonte porque já coloquei outra placa de video igual no lugar pra testar e funcionou normal.
  14. Ola gente, preciso muito de uma ajuda. Eu tenho uma placa de vídeo Nvidia GT 630 de 1GB, ela tem pouco tempo de uso coisa de um ano e meio. Anteontem eu estava jogando normalmente nela e desliguei o pc normalmente para ir dormir, porém pela manha quando liguei novamente meu computador ele ligou e uns 5 min depois a tela ficou preta com uns "quadrados" azuis espalhados por ela. Achei que tinha sido um erro do jogo e reiniciei o pc e novamente deu o mesmo erro (Tela preta com vários Quadradinhos azuis em formas de zigue-zague pela tela) Coloquei a placa de vídeo em outro pc pra testar e deu o mesmo problema.. ate achei que era curto e lavei a placa com álcool Isopropílico porém não adiantou de nada... Alguém sabe o que pode ser ou já teve o mesmo problema? Meu pc é Processador I3 2120 6 Gb de memoria DDr3 1066Mhz 500Gb HD placa-mãe Philco Q7700 adicionado 2 minutos depois

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×