×
Ir ao conteúdo
  • Cadastre-se

MatheusRodriguees

Membro Pleno
  • Posts

    166
  • Cadastrado em

  • Última visita

Reputação

30

Sobre MatheusRodriguees

  • Data de Nascimento 26/10/1998 (23 anos)

Informações gerais

  • Cidade e Estado
    Minas Gerais
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600 AF @3.5ghz
  • Placa de vídeo
    RTX 2060 Galax
  • Placa-mãe
    B450 AORUS-M
  • Memória
    XPG Gammix D45, 16GB, 3200MHz
  • HDs
    500GB
  • SSDs
    M.2 NVMe 512GB-120GB SATA.
  • Fonte
    450W MWE COOLERMASTER
  • Mouse
    Logitech G403 HERO
  • Monitor
    24" 75HZ
  • Antivírus
    Kapersky Total Protection
  1. Boa noite, estou com alguns problemas de tela azul a algum tempo, não ocorrem sempre, as vezes 1 na semana ou nenhuma vez no mes, só que hoje decidi fazer aquele teste de estabilidade do aida64, pra minha surpresa deu um erro então decidi fazer o teste 1 por 1, e quando chegou na hora da memória deu esse erro, será que esta com problema? as memórias foram compradas a uns 2 meses, já tinha feito teste no memstes86 anteriormente, 1 memória de cada vez e não deu erro algum! OBS: Esta tudo em stock, desativei o XMP.
  2. Também estava olhando o g533, a qualidade do microfone dele é boa, e não da retorno dos sons do PC?@Natan D
  3. Eu gostei bastante do g435, o unico problema é que eu acho estranho o microfone dele ser escondido, não sei se a qualidade dele é muito boa.
  4. Boa tarde galera, tenho um Havit H2002D, unico problema dele é que da muito retorno do que estou ouvindo no PC, queria um Headset que não tem esse problema e também a parte do fone não seja revertido de courino e sim de tecido, até uns 350-400 reais, pode ser com ou sem fio e de preferência USB.
  5. @TanTalus Ska Drin Ainda não, estava tentando resolver sem a formatação primeiro.. mas quando troquei as peças, formatei.
  6. Estou com um problema chato de tela azul, tenho os arquivos dos erros para mostrar, desde o dia 24/04 deu 5 erros, antes disso havia dado no dia 23/03 mas não tenho os arquivos para mostrar. A uns 2 meses eu troquei processador, placa-mãe e memórias e após uns 10 dias de uso começou a da tela azul, deu no dia 22/24 de março, se não me engano. Pensei que poderia ser algum desses componentes, mas meu PC sempre deu algumas telas azuis aleatoriamente, geralmente quando eu jogava Valorant e fechava o jogo e abria o chrome para pesquisar algo, dava. As 3 ultimas telas azuis ocorreram com eu desligando o windows, fechei o navegador quando cliquei em Desligar apareceu a tela de DESLIGANDO e deu tela azul, e agora de tarde fui simplesmente fechar algumas abas do chrome e deu o erro UNEXPECTED STORE EXPECTION. Os erros geralmente são: MEMORY MANAGEMENT, PAGE FAULT IN NONPAGED AREA E O UNEXPECTED STORE EXCEPTION. Já rodei o MEMTEST86 nos dois pentes, depois 1 pente de cada vez em slots diferentes, não deu um ERRO, já usei o programa que vê a saude do HD, não deu nenhum erro, só a saúde do meu SSD que esta o windows que estava abaixo de 60%, não sei se pode ser esse o causador do problema. Vou deixar abaixo os erros que vi pelo bluescreenviewer. PC: Ryzen 5 5600, RTX 2060, 16GB 3200MHZ, MWE 450W 80 PLUS BRONZE, B450-M AORUS.
  7. @andrebonfim Atualizei para a ultima versão que encontrei no site da minha placa-mãe, o problema comecou ontem, troquei o cabo e aparentemente está normal, só a no celular mesmo que fica 110/120 megas Vi nas configurações de WI-FI do celular que a Velocidade do link esta em 150Mbps, será que é isso que esta limitando, será que é possível mudar?
  8. Tô com um problema estranho, minha internet estava limitada a 100mbps, igual esse print que mandei mas em vez de 1gbps tava 100mbps, quando retiro o cabo de rede do pc e coloco novamente fica a 100mbps, se eu retiro o cabo e espero um pouco fica 1gbps, será que o cabo ta com problema? Agora ta 1gbps como ta na imagem, mas se eu tirar o cabo e por de novo fica 100mbps, o chato é que o cabo tem um pouco de mau contato, então as vezes eu esbarro aqui e desconecta, dai volta a 100mbs. Até liguei para o suporte da internet e falaram que poderia ser o roteador, será? Na rede 5G no celular também só chega 120megas e eu tenho 300. Se eu tiro o cabo e coloco rápido, continua a 100mbps, se eu esperar uns 10-15 segundos volta a 1gbps.
  9. Meu amigo acabou de montar um computador, só que apos entrar no windows para de dar vídeo, da vídeo na BIOS e tudo menos no windows, caso ele use um adaptador VGA vai normal, quando liga no HDMI da o problema, ele está usando uma TV, será que é alguma configuração no windows? se alguém souber como resolver eu agradeceria muito. Ryzen 3 3200g 16gb 3000mhz B450 aorus m Fonte 550w bronze cooler master
  10. @GuilhermeGB Perfeito então, muito obrigado @GuilhermeGB!
  11. Olá pessoal, estou pensando em fazer um upgrade de processador, tenho um Ryzen 5 1600AF/RTX2060 e vou pegar um Ryzen 5 3600/5600x, gostaria de saber se minha atual fonte que é uma MWE CoolerMaster 450w 80 plus bronze que comprei até por indicação daqui mesmo, aguentaria, não pretendo fazer nenhum overclock, não queria trocar de fonte por agora pois essa peguei n tem muito tempo, caso precisse trocar qual vocês indicam? Estava pensando na Pcyes electro v2 650w 80 plus bronze. Fiz o teste no PSU Calculator e no total deu 376Watts com o Ryzen 5 5600X, devo confiar?
  12. Olá galera, estava mexeno normalmente no pc e fui fechar algumas abas bem rápido e deu o erro " Memory Management " li que pode ser as memórias ram, só que elas são novas, menos de 1 semana de uso, é a primeira vez que da tela azul com esse erro, ja rodei o memtest86, ficou umas 3 horas fazendo teste e deu 0 erros.. o que poderia ser? o XMP esta ativo seria ele fazendo dar esse erro?
  13. Boa tarde pessoal, estou com um problema que o cabo da minha fonte é um pouco curto e fica bastante esticado, queria saber se esse é bom, no caso compraria esse aqui Cabo Sleeved Deepcool 8 Pinos Cpu 30cm Vermelho - Dp-ec300-cpu8p-rd
  14. Ah, show então vou comprar desses mesmo, muito obrigado!! @Goku_Black Tava vendo os reviews do Xpg Vento e o Pwm dele é 3 pinos, pode ligar normalmente e deixar um pino de fora?
  15. São bem melhores e ta mais barato, vou pegar esses mesmo, no caso o ARGB vou conectar aqui né e a flechinha apontada para o V?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!