Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

andres lemiskza

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Eu baixei os dois programas e examinei, ambos diziam que o HD tava saudável, eu executei o scan de erros e essa foi a última foto que consegui tirar, minutos depois todos os quadrados restantes ficaram vermelhos e mais uma tela azul com o erro CRITICAL PROCESS DIED
  2. Gente, meu Pc e meio antigo e a um tempo atrás o HD dele parou de funcionar, eu comprei um novo da Seagate, instalei e no primeiro dia ele funcionou normalmente, porém após um tempo ele começou a apresentar erros de dela azul. Por enquanto eu só vi 3 erros diferentes, mas é porque eu não tentei ligar ele mais. Os erros apresentados foram : -CRITICAL PROCESS DIED -KERNEL DATA INPAGE ERROR -UNEXPECTED STORE EXCEPTION Não faço ideia de como resolver esses problemas, todos os erros ocorreram logo depois de eu colocar a senha ou até uns 10 minutos depois Agradeço desde já a aqueles que ajudarem
  3. acho q e isso que voce quer, se tiver faltando algo me fala, eu sou sem inexperiente nisso...
  4. cara e uma daquelas fontes que sao praticamente sem marca, ela diz ser 450w mas nao tem o selo 80 plus então deve bem menos
  5. Bom, a um tempo atras eu comprei uma placa de video Rx 460 2gb, quando ela chegou, a gpu funcionou perfeitamente por mais ou menos uma semana, ate a hora que ela começou a reiniciar durante meus jogos, eu falei com um amigo sobre isso e ele disse que pode ser 2 coisas, minha fonte nao tem potencia suficiente para a placa de video ou por ela ser uma placa de video sem conector de energia adicional a minha placa-mãe nao estaria passando energia suficiente pra GPU por ela ser PCI-E 2.0 e a placa de video uma PCI-E 3

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×