Ir ao conteúdo
  • Cadastre-se

andres lemiskza

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Na verdade não, esse print que eu mandei foi com um jogo aberto. A um tempo atras o problema era meio que o contrario, sempre a 540 ficava com todo o trabalho e a integrada tava em 0%, isso me faz pensar que deve ser problema de software
  2. Tenho um Ideapad 330s com um ryzen 7 e uma radeon 540, teoricamente era pra ter um desempenho razoável em jogos, porém nos ultimos dias eu comecei a ter alguns problemas de desempenho, tentei atualizar os drivers, formatar do 0 e nada deu certo, então quando chequei no gerenciador de tarefas eu vi que apenas a placa de video integrada do processador tava rodando e a 540 ficava sempre em 0%
  3. Após eu excluir o conteúdo do HD ao criar uma nova partição, após alguns bons minutos aparece o erro 0x8004245f, depois do erro aparecer, o HD some da interface do Windows ou aparece com tamanho total = 0.0 MB
  4. Eu baixei os dois programas e examinei, ambos diziam que o HD tava saudável, eu executei o scan de erros e essa foi a última foto que consegui tirar, minutos depois todos os quadrados restantes ficaram vermelhos e mais uma tela azul com o erro CRITICAL PROCESS DIED
  5. Gente, meu Pc e meio antigo e a um tempo atrás o HD dele parou de funcionar, eu comprei um novo da Seagate, instalei e no primeiro dia ele funcionou normalmente, porém após um tempo ele começou a apresentar erros de dela azul. Por enquanto eu só vi 3 erros diferentes, mas é porque eu não tentei ligar ele mais. Os erros apresentados foram : -CRITICAL PROCESS DIED -KERNEL DATA INPAGE ERROR -UNEXPECTED STORE EXCEPTION Não faço ideia de como resolver esses problemas, todos os erros ocorreram logo depois de eu colocar a senha ou até uns 10 minutos depois Agradeço desde já a aqueles que ajudarem
  6. acho q e isso que voce quer, se tiver faltando algo me fala, eu sou sem inexperiente nisso...
  7. cara e uma daquelas fontes que sao praticamente sem marca, ela diz ser 450w mas nao tem o selo 80 plus então deve bem menos
  8. Bom, a um tempo atras eu comprei uma placa de video Rx 460 2gb, quando ela chegou, a gpu funcionou perfeitamente por mais ou menos uma semana, ate a hora que ela começou a reiniciar durante meus jogos, eu falei com um amigo sobre isso e ele disse que pode ser 2 coisas, minha fonte nao tem potencia suficiente para a placa de video ou por ela ser uma placa de video sem conector de energia adicional a minha placa-mãe nao estaria passando energia suficiente pra GPU por ela ser PCI-E 2.0 e a placa de video uma PCI-E 3

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!