Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

FantomBR

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olha, meu PC estava dando mensagem (Sistema Operacional não Encontrado) e mais nada,... nem chegava a aparecer bandeira do Windows, muito menos as opções (F8) para reparo. Somente este método do nosso amigo JuliusFraga deu certo para mim. Já havia tentado MSDart, HirensBoot, CD do Windows e nada deu certo. Obrigado Julius, grande abraço!!! adicionado 16 minutos depois @JuliusFragaValeu mano!!!!
  2. Fala pessoal, tudo bem? Bom... tive esse mesmo problema com o Sony Vegas 14. Notei que isso ocorria apenas com videos que tinham o áudio MONO. Como não encontrei nenhum programa que convertesse video com áudio mono para video com áudio STÉREO! Fiz o seguinte: Com o AtubeCatcher peguei meu video com áudio mono e o converti em um áudio mp3 128kbps 32000hz (não perdendo o video original [ o atube faz isso, ele converte mas mantém o arquivo original ]). Então fiquei com meu video com áudio mono e o áudio do video em mp3 128kbps 32000hz. Importei o video para o Vegas e novamente foi o video e a metade do áudio rsrsrsrs, mas aí a cartada! Exclui o áudio mono e pela metade do video e adicionei o novo áudio convertido em mp3 stereo, aí deu certo. Parece muito trabalho, mas é rápido e lembrando que isso só ocorre em videos com áudio MONO. Abração, espero ter ajudado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×