Ir ao conteúdo
  • Cadastre-se

Lenon Araújo De Souza Reis

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

4

Sobre Lenon Araújo De Souza Reis

  • Data de Nascimento 12-07-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    Cabo Frio/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    Pentium G4560 3.5Ghz
  • Cooler
    BOX
  • Placa de vídeo
    Radeon HD7770 1GB
  • Placa-mãe
    Asus H110A-M.2
  • Memória
    8GB HyperX (2x4GB)
  • HDs
    Seagate 1TB + Samsung 500GB
  • Gabinete
    Mesh Gear Kali
  • Fonte
    Corsair CX430w
  • Mouse
    Microsoft Basic
  • Teclado
    Microsoft RT2300
  • Caixas de som
    DMS - R1 Toshiba
  • Headset
    Akg k404 + KANEN(China)
  • Monitor
    LG Flatron E2050
  • Sistema Operacional
    W10 Pro
  • Browser
    Google Chrome
  • Antivírus
    Avast
  1. Então cara, desisti, a garantia solicitou que a placa fosse enviada com todos acessórios originais e caixa sem rasuras, meu sobrinho tinha pintado a caixa de preto e não tinha mais as proteções dos conectores. Mas to de boa, minha integrada tem suprido bem minhas necessidades, ta dando pra jogar um CSGO de boa, e o PC ta bem fluido, outra é que eu até estava usando bastante por estar em casa afastado do trabalho por um acidente, mas mês que vem volto ativa, então nem vai dar tempo mais, e não vou poder ficar muito no PC pra dar uma atenção pro meu filhote. Como diz o velho ditado "Há males que vem para o bem!" Muito obrigado mesmo pelas dicas cara.
  2. @Arutha Não consegui testar em outro PC, mas desmontei/montei e formatei o meu, desde sábado a noite funcionando direto só na onboard, hoje decidi testa-la, e não deu outra, funcionou uns 15 min, travou reiniciou o PC e não passou mais da tela de inicialização do windows, resumindo desisti, vou tentar contato com a garantia, por sorte vai até 23/03. Obrigado pela moral e todas as dicas. Um abraço!
  3. Então... Fiz isso, resetei a bios, e agora to na onboard , vou ver se meu sobrinho testa no PC dele... ontem fui fazer um teste das memórias e ele travou durante o teste, antes disso tava assistindo um vídeo no youtube, dai congelou o video mas o áudio durou mais uns 15 segundos e travou geral, hoje de manha tirei a placa resetei a bios e testei, travou de novo, agora to desde cedo com PC ligado só com a onboard e nada, já fiz varios testes de estresse do sistema, teste das memórias e ta tudo 100%... ultimo teste vai ser meu sobrinho mesmo, vou ver se ele deixa a 1060 dele pra eu testar aqui, e testar a 7770 la. Mas uma vez obrigado pelas dicas e moral ai!!!
  4. Dei uma geral, mas não adiantou, descartei a reinstalação do Windows, porque o problema tá acontecendo até na tela da BIOS
  5. Tô com problema parecido, mas no meu caso Pc trava, monitor pisca umas 3 a 4 vezes, e mostra msg de Fora da Escala. Minha placa é uma HD7770 e fonte CX430, quando testo na onbord funciona normal, faz um teste na sua onbord pra ver!
  6. Voltou a acontecer, mas agora com mais freqüência, já repeti o procedimento anterior, mas agora ele trava até carregando o windows. :/ Reinstalar o Windows seria uma alternativa?@Arutha
  7. 4 horas ligado, 2 horas de jogos sem parar.... Se isso realmente deu certo, tu salvou meu bolso cara, muito obrigado mesmo @Arutha !!!
  8. Ta em teste, até agora sim, vou abrir algum jogo aqui pra dar uma verificada!
  9. @Arutha tirei todos os drives com DDU, e reinstalei a placa! ficou assim as configs
  10. O problema começou há 5 dias, acontece jogando, navegando ou até mesmo parado, acontece a qualquer momento, PC Congela, monitor começa a piscar e apresenta a mensagem de DVI-D Fora da Escala, já atualizei os drives da VGA, e nada, temperaturas normais, tudo abaixo dos 45ºC. Fiz o teste sem a placa de vídeo e o PC funciona normal, testei com uma placa antiga (G210) aqui, também funciona normal. Será que minha VGA ta morrendo ou minha fonte que não ta aguentando? Configs. Asus h110A-m.2 Intel P. G4560 8GB HyperX (2x4GB) VGA Radeon HD7770 1GB 2 HDs 1TB / 500GB Fonte CX430 Monitor LG E2050
  11. CX500 V2 500W por R$229,91, R$10,00 a mais que a 430, melhor pegar ela né? http://www.pichau.com.br/hardware/fonte/fonte-corsair-cx500-v2-500w-certificado-80-plus-bronze-pfc-ativo-cp-9020047-na
  12. @Dabota to com medo da fonte cara, ela não ta legal, liga sozinha ao conectar o cabo de força e faz um ruido estranho, Parece estar fritando algo, fica assim uns 7seg. depois para. Memória devo dar pra um amigo que ta precisando.
  13. Fala galera, Meu PC começou a dar tela azul, depois parou de ligar de vez, e agora minha fonte liga sozinha quando conecto a energia (mesmo sem conector nenhum plugado a placa, acredito que deu pt), queria aproveitar pra fazer um up no PC, pois a ultima configuração já tinha 4 anos e era a seguinte: AMD Athlon 64 X2 4800+ 2.4 GHz, Placa ASRock n68-S3 FX 4GB DDR3 1333 Video GT210 1G 2HDs 1TB/500GB Uso básico, internet, filmes, alguns joguinhos leves pra passar tempo. (CS, NFS dos antigos, LoL, etc.) Qual configuração de placa, memoria, processador e fonte recomendam até R$1000. Pensei em: Asus H110m-a Pentium G4560 Ger 7 3.50 GHz king HyperX 4gb 2400 Ddr4 Achei por R$811,00 no ML, só faltou a fonte, o que acham?
  14. No meu caso a fonte liga sozinha, mas sozinha mesmo, sem cabo nenhum conectado a placa e ainda fica fazendo um ruído meio estranho, e o PC não inicia mais, acho que o jeito será trocar fonte e placa.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×