Ir ao conteúdo
  • Cadastre-se

Gustavo Brandão Franco

Membros Plenos
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Sobre Gustavo Brandão Franco

  • Data de Nascimento 06-04-2001 (17 anos)

Informações gerais

  • Cidade e Estado
    BH - MG
  • Sexo
    Masculino

Meu PC

  • Processador
    i5 8600k
  • Cooler
    GAMMAXX 400
  • Placa de vídeo
    Gigabyte GTX 1070 G1
  • Placa-mãe
    B360M DS3H
  • Memória
    2X8Gb Corsair Vengeance 2400MHz
  • HDs
    1TB Hitachi
  • SSDs
    120GB Sandisk Ssd Plus
  • Gabinete
    BG - 015
  • Fonte
    Corsair CX550
  • Extras
    Driver de CD/DVD
  • Mouse
    Razer Deathadder Chroma
  • Teclado
    MotoSpeed CK 108
  • Caixas de som
    herman/kardon
  • Headset
    HyperX Cloud Silver
  • Monitor
    AOC SNIPER 24"
  • Sistema Operacional
    Windows 10 PRO
  • Browser
    Google Chrome
  • Antivírus
    Windows Defender

Outros

  • Ocupação
    Design Gráfico e aprendiz de Técnico
  • Interesses
    Design Gráfico e Técnico de informática
  1. Possuo um HD Samsung HD502HI 500GB, que tem 652 horas ligado, porém possui um erro que o torna crítico no CrystalDiskInfo, chamado "Read Error Rate", algumas pessoas dizem ser consertável outras não, gostaria da ajuda de vocês, sem ter que acionar a garantia pois não sei como conseguiria.
  2. Bom senhores venho tendo esse problema a muito tempo já achei uma solução porém ainda não faz sentido pra mim. Quando instalo a versão atualizada do meu driver de áudio (Realtek) meu pc fica silenciado e somente o áudio do meu monitor sai, no fone nada, e só consigo áudio quando vou em Gerenciador de Dispositivos e altero pra versão do Windows. Porém não faz sentido pra mim, por que não acontece com ninguém que utiliza esse driver e só comigo? Informação importante: eu troquei todas as peças do meu computador a 1 mês atrás e continuo com o problema: __▃▅▆▇◤ PC SPEC ◥▇▆▅▃__ ◄ GPU ► Nvidia GTX 1070 (G1 Gaming) ◄ CPU ► Intel Core I5 8600K Current Clock: 4.1 Mhz ◄ SSD ► SanDisk SSD Plus 120GB (CS and Pub) ◄ HDD ► Hitachi HDE721010SLA330 1TB ◄ RAM ► Corsair Vengeance LPX DDR4 2400 C16 2x8GB ◄ CASE ► BlueCase BG-015 ◄ MOBO ► Gigabyte B360M DS3H ◄ POWER S ► Corsair CX550 80 Plus Foto do windows indicando que está sim tendo áudio porém simplesmente não chega no fone, que também é novo (HyperX Cloud Silver) : e já testei todas as opções e somente a Intel para telas, que é o monitor, funciona.
  3. Possuo 2 monitores, e estou tendo um problema com o uso dos 2; Conforme jogo o CSGO e coloco os monitores na seguinte posição: Tenho muitos problemas com viras repentinas para a Direita, nesse caso, se eu virar de uma vez e clicar ele minimiza o jogo (que está em tela cheia) e acabo morrendo, alguém sabe como posso resolver? A solução temporária que arranjei foi fazer essa definição: Porém de qualquer forma quando preciso virar para cima acontece da mesma forma, mas claro com menos frequência que colocar na direita, porém ainda sim ocorre. Alguém que já teve o problema? E como resolveu ?
  4. Ocorre principalmente quando estou trabalhando com vetores Config do Computador: Asus H61m-A/BR Intel Core I7 3770 GTX 970 G1 Gaming HyperX Fury 8GB 1866 Hitachi 1TB SSD Sandisk 120GB (Onde o Photoshop está) Corsair CX550 Imagem do Desempenho de tudo antes de parar de funcionar: Depois de parar de funcionar:
  5. Bom, ontem troquei minha GTX 760 por uma GTX 970 G1 Gaming da Gigabyte, e notei que quando jogo os jogos estão puxando mais do meu processador (I5 3330) do que da minha Placa de Vídeo, estou tendo alguns problemas com isso, como FrameDrops constantes. Já tirei o V-Sync no NVIDIA e nos jogos, e também limitei o FPS pro meu monitor (75Hz) Aplicativo usado: RivaTunerStatisticsServer v7.0.2.15196 Battlefield 4: Média de 30% de uso da GPU e 100% da CPU Rocket League: Média de 35% de uso da GPU e 100% da CPU Dishonred 2: Média de 50% do uso da GPU e 100% da CPU Config Geral: Intel Core I5 3330 Gigabyte GTX 970 G1 Gaming 4GB 1TB HD Hitachi 120GB SSD Sandisk 8G RAM Hyperx Fury 1866MHz DDR3 Corsair CX550W ASUS H61M-A/BR O que devo fazer? Trocar alguma peça (Últimas ocasiões, acabei de compra uma placa de vídeo)? Algum modo que me recomendem que faça meu I5 fazer a minha GPU carregar o Jogo e não ele mesmo? Sentar e chorar?
  6. já tentei Todos os tutoriais da internet, mexi na BIOS, já desinstalei, instalei, já verifiquei tudo e continuo sem áudio, o unico que tenho é do Monitor, parece que meu Driver OBRIGA a usar o áudio da placa Eu já vi um vídeo no qual eles alteram um valor de "Auto" para "On" de "Integraded Audio" porém minha BIOS "Asus H61M-A/BR" não aparece a opção Pra quem tem duvidas Fiz isso tudo e mais um pouco e não deu: https://windowsreport.com/no-sound-nvidia-graphics-drivers-update/
  7. Estou com essa configuração: NVIDIA GeForce GTX 760 1000 GB Hitachi 8G RAM Hyperx Fury 1866MHz DDR3 Core i5 3330 placa-mãe ASUS H61M-A/BR Driver Óptico SSD 120 Sandisk 2 Coolers 120mm Eu pesquisei MUITO, e estou indeciso entre a Corsair CX550 e a EVGA 500B, ambas tem o 80 PLUS Bronze, e o Pfc ativo, porém uma de 550w e outra de 500w, qual devo comprar pra minha config?
  8. Fiz o cálculo em 3 sites Cooler Master Outervision Newegg Porém o Newegg deu um número MUITO diferente dos outros... Estou entre pegar um 500 ou 550
  9. To em dúvida entre a CX500, CX550, e a VS500 da corsair qual?
  10. Mesma coisa aconteceu comigo, posso te ajudar, qual seu SO? Se for o W10, você vai em Armazenamento (digita no inciar) > Alterar onde o novo conteúdo foi salvo Também tem outro jeito esse me ajudou MUITO Você vai em uma pasta que suspeite ser do SSD, e não do HD, clica com o botão direito em um espaço branco dela > Propriedades > Aba Local (Se tiver a opção é que você pode alterar) > Altere para o seu HD Espero ter ajudado
  11. - GTX 760 ( 2 x 4 pinos ou P4) - 1000 GB Hitachi (SATA da fonte de 15 pinos) - SSD 120GB (SATA da fonte (adaptado em um molex), e outro SATA menor) - Placa-mãe ASUS H61M-A/BR (ATX24 ou ATX v2 [24 PINOS] + um P4 de 4 pinos) - 8G RAM Hyperx Fury 1866MHz - DDR3 Core i5 3330 - 2 Coolers de + ou - 1200 rpm - 1 alimentado pela placa-mãe - 1 alimentado por um 4 pinos, molex no caso, diretamente da fonte - driver óptico (SATA da fonte) Tenho uma fonte genérica de 500w reais, porém não acho que ela entrega isso, e tive que desativar o ASUS Anti-Surge porque meu PC ficava desligando, acho que possa ser fonte, qual me recomendam?
  12. mas a 430 é uma fonte inferior a minha em relação watts qual o sentido de ter uma 500 real e trocar por uma 430? também pode ter probabilidade de ser meu HD? porque geralmente dá esse problema quando estou baixando coisas não quando to jogando overwatch que é um jogo pesado e que usaria muito da placa de vídeo pensei nessa se for o problema de fonte: https://www.kabum.com.br/produto/91022/fonte-corsair-550w-80-plus-bronze-cx550-cp-9020121/?tag=fonte corsair
  13. Pode ser porém como tem a ver com o vídeo ainda tenho suspeitas que seja a placa de vídeo, mesmo que já levei ela recentemente pra um técnico e continua o problema, de congelar a tela do nada e a imagem continuar travada, do vídeo parar, de ficar com tela preta, n sei se é a fonte, eu uso todos os conectores dela, acha que devo comprar uma mais forte? se sim quantos watts e qual 80 plus, pfc ativo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×