Ir ao conteúdo
  • Cadastre-se

Grunny

Membros Plenos
  • Total de itens

    111
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

18

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX 6300
  • Cooler
    Thermaltake Contac Silent 12
  • Placa de vídeo
    Radeon r7 260x
  • Placa-mãe
    ASUS M5A78L-M PLUS
  • Memória
    8GB DDR3 1333Mhz
  • HDs
    2 de 7200 RPM, 1 de 150GB e outro de 250GB
  • SSDs
    --
  • Gabinete
    Genérico
  • Fonte
    Corsair VS500
  • Extras
    --
  • Mouse
    Básico
  • Teclado
    Básico
  • Caixas de som
    Edifier
  • Headset
    --
  • Monitor
    Dell
  • Sistema Operacional
    Windows 7 Professional 64-bit
  • Antivírus
    AVG

Meu Tablet

  • Marca e modelo
    Apple iPad mini

Meu Smartphone

  • Marca e modelo
    Apple iPhone 6s

Meu Console

  • Modelo
    Playstation 3
  1. Tenho um teclado da Razer, o BlackWindow Chroma e ele tem muitos anos já mas, nunca me deu problema Os únicos problemas que tive nele foi nas Leds que algumas não acendiam e outras eram "daltônicas" De um dia pro outro o teclado parou de funcionar as teclas: "p" "ponto" e "FN", até aonde eu percebi Já pesquisei na internet e não achei ninguém com esse problema, só parecidos Se alguém puder me ajudar vai ser ótimo nao aguento mais usar Ctrl + V pra conseguir escrever direitinho kkkk OBS: já tentei reinstalar o software do teclado
  2. @O Monge Eu pelo software da Sapphire coloquei o Fan fixo em 100%, o que da 2500 RPM. Fiz um ajustes no jogo (Pubg) também e coloquei o FPS cravado em 60 e no Lobby 30, agora ela fica em 72 por ai, antes ficava 80. No Fortnite também tenho esse problema de temperatura e o pior é que o jogo trava meus programas medidores de temperatura, estou até evitando jogar, na verdade, nem gosto muito dele, rs... O que meu maior medo é que eu acabei de comprar a placa por um preço bem justo e com 1 ano de uso, nunca trabalhou muito, diz o vendedor que parece ser confiável.
  3. Minha placa de vídeo é uma R7 260x da Sapphire (Link para placa de vídeo). Meu gabinete é uma *****, só tem 2 entradas pra colocar fan, uma atrás e outra na tampa do lado que não tem como colocar nada porque o cooler do processador é gigantesco. tenho um cooler sobrando que provavelmente vou colocar atrás pra tirar o calor, acho que não interfere muito na dissipação da placa de vídeo. Enfim, jogando a placa de vídeo chega a 80 graus o que eu acredito ser muito pra essa placa, alguém tem alguma ideia do que posso fazer? Tenho o Software Sapphire Trixx e posso ver se da pra deixar a Fan sempre em 100%, só acho estanho que ela não fiquei sozinha até porque coloquei ela no modo "turbo" no Software. Esse é o Software, se alguém tiver alguma ideia do que posso fazer... Fiquei preocupado quando vi pessoas reclamando dela com 73 graus, imagina 80...
  4. 116 graus? ta maluco fi, é o programa...
  5. Eu não sou experiente o bastante pra te recomendar nada porém posso te dizer que processador você não precisa investir tanto, experiência própria, joguei todos esses jogos com um Phenom x4, e ele nunca usava tudo, normalmente quem segura é a placa de vídeo mesmo. Hoje estou com uma nova placa de vídeo (mais forte que a antiga) e com novo processador (Fx 6300 X6) e mesmo assim o processador não passa dos 70% do uso eu acho.
  6. @Raphilaa @Charl @grievous @José Madureira Obrigado de verdade pela ajuda de todos vocês, consegui resolver. Abri o PC pelo modo de segurança e utilizei o ponto de restauração do Windows e consegui restaurar meu PC pro mais recente (02/08). Antes disso tentei desinstalar o driver da placa mas, não sei o que acontecia e ele travava no meio e não terminava de desinstalar.
  7. @Charl como vou fazer isso sem tela? Kkkkk adicionado 11 minutos depois Pessoal, acho que já consegui dar um jeito, pelo modo de segurança reinstalando o driver mesmo
  8. @José Madureira @grievous Vou tentar primeiro a mais fácil, se não testou a outra. Será que se eu tentar entrar pela OnBoard vai dar certo?
  9. Pessoal, tenho uma R7 260X, baixei o software dela e decidi ver o que tem pra fazer nele, na curiosidade cliquei em “escala da placa de vídeo” (acho que é isso, não deu nem tempo de ler direito) ai a tela ficou preta e depois o monitor deu alerta que a resolução está fora da resolução padrão do monitor (1280x1024). Eu esperei um tempo com a esperança do computador voltar a resolução que estava antes mas não deu em nada.... Agora eu não sei o que fazer de verdade, não tenho outro monitor pra ligar. Já tentei reiniciar o PC mas, ele liga eo monitor já para ele. Achei muito mal feito isso, fui na curiosidade clicar em um negócio pra ver o que é, ai ele faz isso e nem depois de um tempo volta a resolução anterior por segurança. Sorte que eu entendo um pouco, vai que é uma pessoa ingênua que não entende absolutamente nada? Enfim, agora a única coisa que eu preciso é fazer meu PC ligar na resolução correta.
  10. @renf O cooler está bem encaixado. Na Bios eu coloquei as funções que controlam ventoinha automática e coloquei pra deixar no máxima quando tiver acho que em 70c A fonte é de 500w da corsair
  11. Acabei de comprar peças novas, placa-mãe, processador, placa de vídeo e cooler. processador FX 6300 placa de vídeo R7 260x Cooler Thermaltake Contac Silent 12 As temperaturas do meu PC não estão subindo muito (digo isso sem certeza pois o meu SpeedFan ta todo desorganizado e fala as vezes que o processador ta a 16 graus e eu usando). A rotação do cooler fica baixa (800RPM) e ele nem esquenta muito, o cooler é muito bom, quem controla ela é a BIOS e eu percebo que quando abro o fortnite ele começa a esquentar mais porém eu não vejo acelerando o cooler, uma hora eu tava jogando e o PC reiniciou do nada (isso acontece com temperatura alta não é?) Toda vez que eu abro o Fortnite, todos meus programas pra ver temperatura dão erro, o SpeedFan por exemplo fica doidinho, ai eu não tenho como saber quanto ta a temperatura do processador e não tenho como aumentar o cooler, acabo parando de jogar mesmo. Já mexi nas configurações na BIOS mas, acho que não mudou nada. O que eu posso fazer? Outra relacionada a temperatura também: Como posso descobrir o que são essas 3 outras temperaturas? Devo confiar nas temperaturas que ele diz aqui?
  12. Troquei minha placa-mãe, processador e placa de vídeo hoje e não estou mais com esse problema, obrigado ae glr!
  13. @simforoso Já testei todas e em todas fica clock alto, deixo no equilibrado. @GabrielLP14 Vou dar uma olhada e depois falo se funcionou.
  14. @mattaus Não estava, não mudou nada em nenhum dos modos. @GabrielLP14 Onde fica essa opção?
  15. OBS: Só deixei 1 núcleo ligado mas, quando tava ligado os 4 ficavam com clock alto. Po mas, no talo assim??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×