Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Andrewillian

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Core i3 3240, 8gb ram, Placa de vídeo EVGA GTX 1050, Fonte CORSAIR 400W/80plus, placa-mãe P8H61-M LX3, estarei arrumando um outro cabo VGA, eu também uso um conversor HDMI para VGA e o testei no notebook e funcionou, talvez possa ser ele também
  2. Boa tarde, hoje fui ligar meu PC e ele ligou normalmente, porém o vídeo não funcionou, então tirei a placa de vídeo e conectei o monitor na onboard e funcionou normalmente, o que me deixou intrigado foi o fato de que a placa de vídeo parou de funcionar do nada, e olha que não faz 5 meses que comprei essa GTX 1050. Alguém sabe o que pode ter acontecido?
  3. Meu Notebook simplesmente começou a dar falhas nos leds da parte inferior da tela, até que parou de funcionar, eu nunca derrubei ele no chão, simplesmente começou a falhar até que não funcionou mais, achei estranho, pois não derrubei e as vezes os leds funcionam por questão de segundos...Se alguém puder me ajudar eu agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×