Ir ao conteúdo
  • Cadastre-se

gabriel silva 1107

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

2

Informações gerais

  • Cidade e Estado
    rio de janeiro RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    i7 8700
  • Cooler
    Corsair Hydro
  • Placa de vídeo
    rx 460 4 gb
  • Placa-mãe
    ATX Z370 AORUS GAMING 7 DDR4
  • Memória
    16 Gb Hyper X
  • HDs
    1 tb
  • SSDs
    Ssd Samsung 850 Evo
  • Gabinete
    Gabinete NZXT S340 Razer Edition
  • Fonte
    Fonte EVGA 600W 80 Plus White
  • Mouse
    deathadder chroma
  • Teclado
    ck 108 RGB
  • Headset
    kraken pro
  • Sistema Operacional
    windows 10

Meu Smartphone

  • Marca e modelo
    iphone 5 s

Meu Console

  • Modelo
    playstation 3

Outros

  • Ocupação
    streamer na twitch
  1. meu r6 atualmente esta dando erro de controle dos pais sendo que minha conta ja de administrador ja tentei algumas coisas porém nada ate agora me ajudem pfv
  2. @RS Faria amigo eu nao sei qual e ,como disse tem mais de 5 anos os adesivos ja saiu todos
  3. @RS Faria amigo sobre o que falei pode saber se e problema na fonte ? nao quero levar em lojas na minha cidade e mt ruim achar isso adicionado 0 minutos depois @tchagas eu vou comprar uma sábado espero q o problema seja esse da fonte
  4. @tchagas amigo eu nao lembro bem , porém e bem antiga 500 w tem uns 5 anos por ai @Van Jacques processador i7 8700 memoria ram 16 gb hyper x placa de video rx 460 4 gb
  5. galera e o seguinte meu pc de uns dias pra cá começou a ''desligar'' sozinho a placa de video reduz totalmente a velocidade dos coolers e fica sem video ''uso o msi pra acelerar ele , n faz overclock'' então quando eu entrava em um jogo pesado como witcher 3 gta v desligava o video , um carinho q arruma pc aqui falou q minha fonte estava muito velha e tal porém n pensei q ia parar agora meu pc n liga fica uns 4 segundos com os coolers girando e fica nesse root ifinito quais sao os sintomas de uma fonte ruim?
  6. @addamuss e amigo não têm como eu vou ver se quando eu vou entrar no jogo ele desliga Esqueci de mencionar Eu consigo ouvir o barulho do game porém acho q fica travado
  7. galera meu pc roda todos os jogos que eu quero no alto ou no ultra porém de uns dias pra ca ele vem desligando sozinho porém os coolers fica girando normal apenas a tela para de funcionar uso o msi pra acelerar o cooler da placa de video ja q fica mt lento e sendo amd n da pra dar bobeira quando eu inicio jogos pesados por assim se dizer como cs go gta v etc meu pc desliga e eu tenho q desligar ele e ligar dnv tem vezes q a placa nao gira quando ligo tenho q da umas apertadinhas nela e tal gostaria de saber o que pode ser isso? settings:i3 2100 rx 460 2 gb 6 gb ram
  8. @ciro-mota amigo ja fiz isso porém na opção que dizem q faz isso esta enable
  9. sim diz isso mesmo porém o cabo esta no pc adicionado 4 minutos depois @ZxMarceloxZ amigo eu irei fazer isso agora adicionado 17 minutos depois @ZxMarceloxZamigo tem muitos drivers de rede acho que por conta de estar usando celular como roteador
  10. bom amigos estou tentando a um tempo instalar os drivers da minha placa-mãe ''ga b75m d3h'' instalei todos , porém o da internet nao funciona o erro esta logo abaixo estou usando o pc que nao pega a internet com a internet do celular usb formatei o pc ja mandei pra um amigo que trabalha com isso ele disse que a placa de rede esta boa porém os drivers nao pegam alguem poderia me ajudar? estou necessitando muito usar
  11. @NascarBR amigo dele agora? pegando celeron g1610 8 gb de ram rx550 hd 500 gb ssd 300 gb placa-mãe ipmsb-vh1
  12. Fala ae galera mano eu estou com um i3 2100 parado aqui em casa comprei ele esperando que ele pegasse no meu pc porém pelo o que parece minha bios da placa esta desatualizada algo assim eu estou tentando achar uma bios mas n consigo achar algum de vocês sabem se o problema e esse somente ou outro ? ''o cara q eu comprei veio aqui instalou o processador . ele deu imagem por um tempo ficou com muito zoom na tela . deixei atualizando os drivers e ele parou de funcionar . depois disso nao pegou mais fica tela preta'' estou usando o pc agr com a placa com meu processador antigo o celeron g1610 alguem pode me ajudar agradeço modelo da placa :ipmsb-vh1
  13. bom galera baixei rainbow six siege hoje iniciei ele tudo bem ''sei q n vai rodar bem ..'' mas quero tentar jogar um pouco , mas quando eu entro nas configuração a parte q amostra o tanto te vram q ta usando fica 842 /0 sendo q minha placa tem 780 mb o que devo fazer me ajuda por favor
  14. alguem tem a bios para a IPMSB-VH1/HDMI/ODM preciso atualizar essa bios para poder reconhecer o processador ja tentei de tudo mas não acho alguem poderia me salvar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...