Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

matheusdinniz

Membros Plenos
  • Total de itens

    50
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Vale a pena eu pegar uma gtx 960 hoje por 600 reais? resposta urgente
  2. Eu digo por experiência própria. Muitas vezes em jogos que pedem processador o uso da 550 fica em 90% enquanto o CPU 100%. Daí gargála e da uma travada do demonio. :/
  3. Cara a melhor opção para o seu pc é a fonte 430w que ja aguenta de boa Agora sobre a placa de video. Hoje em dia não vale a pena comprar placa de 1gb mais, pega a 650 ti, ela vai gargalar o processador, mas dai você arruma um Q8400 ou superior do socket 775 que ele ja da uma segurada na placa de video, mas ainda vai gargalar. Fique ciente que o socket 775 aguenta até uma 550 ti, uma GPU mais forte ele ja pede arrego. O que eu aconselho mesmo é você mais pra frente quando juntar uma grana, trocar de placa-mãe pra no minimo suportar processadores da terceira geração
  4. A fonte é uma nova que eu uso nesse pc aqui, uma cx430 comprei ha nem 2 meses
  5. Eu troquei a memoria de slots e tambem testei em outro pc. a memoria está funcionando Não, o que desliga é a placa de video pelo fator dela parar de girar o cooler, o pc ainda fica ligado
  6. Cara o socket da sua placa-mãe é LGA 1155, significa que pode colocar processadores segunda e terceira geração nela. Pra saber a geração do processador é só olhar o primeiro numero do modelo, por exemplo, o i5 que o harvey citou é terceira geração i5 3570
  7. Gente to com um problema. Comprei uma placa-mãe Asus P5G41T-M usada na intenção de upar meu pc sem sair do socket 775. Cheguei em casa, coloquei meu quad-core q8400 nela e instalei no meu pc do jeito que tava. Ela ligou normal, até assisti uns videos no youtube. Mas depois eu tive que reiniciar o pc, daí então ela para de dar video ao carregar o windows (na parte que aparece a logo do windows o monitor desliga). Reparei que a placa de video para de girar o cooler no mesmo momento Ja tentei iniciar o sistema com um pendrive bootavel para formatar o pc com a nova placa-mãe. E do mesmo modo tambem desliga o video na hora de carregar os arquivos para a formatação Testei outras placas de video, inclusive a onboard Não tenho ideia do que seja. ela veio com um pente ddr3 de 2gb, nao tenho outro pente ddr3 pra testar
  8. att: Eu fiz um pendrive bootavel com w10, setei a bios pra dar boot, quando carrega a logo da instalação do windows, perde o video assim como antes
  9. testei com todas as placas que da: onboard: deu o mesmo erro, na parte depois da logo da placa-mãe, desliga o video gt 440: depois da logo da placa-mãe, desliga o video e os coolers da placa de video param de girar gtx 550ti: depois da logo da placa-mãe, desliga o video, porém os coolers nao param de girar pois sao ligados por cabo na placa-mãe, 3 pinos
  10. @Wesley Marcello consegui abrir o menu do f8, tinha esquecido que era depois da logo da placa-mãe. mas então, ao iniciar em modo segurança, carrega os arquivos, mas a placa de video para de girar os coolers e o pc perde o video
  11. quando eu pressiono repetidamente o f8, só aparece pra mim pra iniciar com reparo ou iniciar normalmente
  12. Gente comprei uma placa-mãe usada asus p5g41 lx2 br. quando cheguei em casa instalei ela no pc e ligou normalmente a primeira vez. para aplicar as instalaçoes dos drivers dos perifericos tive que reiniciar o pc, ele nao reiniciou sozinho, desligou e nao ligou mais. tive que desligar e ligar a fonte pra ele ligar de novo. Mas agora o problema é que ele liga, aparece o logo da placa-mãe, e quando vai iniciar o windows o video some. ja tentei com duas placas de video diferentes e com a placa onboard tambem. ao testar com as placas offboard, reparei que quando inicia o windows os coolers da placa de video para de girar ja atualizei a bios por pendrive
  13. @Gustavo Schaefer @Wagner Ruaro essa aqui esta boa ? https://www.kabum.com.br/produto/85645/fonte-cougar-400w-vte-80plus-bronze-31ve040-0005p-crg-bs-400

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×