Ir ao conteúdo
  • Cadastre-se

RenatoLima25

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

3

Sobre RenatoLima25

  • Data de Nascimento 21-02-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Piraquara-PR
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Pentium dual core 3.00 GHz
  • Cooler
    Intel padrão
  • Placa de vídeo
    GeForce 8400 GS
  • Placa-mãe
    gigabyte G41MT-S2P
  • Memória
    8 GB (2x4)
  • HDs
    1750 GB (1 TB/500 GB/250 GB)
  • Fonte
    duex ATX 500W
  • Mouse
    kolke Led Azul
  • Teclado
    Multilaser Warrior
  • Headset
    knup (Leds OFF)
  • Monitor
    (2x) Positivo 19 x AOC 16
  • Sistema Operacional
    Win7 professional x64
  • Browser
    Chrome/Firefox
  • Antivírus
    Não utilizo

Meu Notebook

  • Marca
    Positivo
  • Tamanho da tela
    16P
  • Processador
    Intel core i3
  • Memória
    8GB (2x4)
  • HD
    500GB
  • Sistema Operacional
    Kali Linux 2.0 full
  • Browser
    Mozila Firefox/Tor
  • Antivírus
    Não utilizo

Meu Smartphone

  • Marca e modelo
    Motorola Moto G4 Play
  1. estou precisando dos drivers desse note, por favor se puder upar eles pra mim em algum lugar eu agradeço, vai me ajudar muito!
  2. @luisfgh adicionado 3 minutos depois obrigado @LuisFGH
  3. Boa tarde amigos e amigas, eu estou conectado a um roteador que precisa ser mudado a senha varias vezes, eu gostaria de saber se tem alguma maneira de eu permanecer conectado a esse roteador(na rede wireless) mesmo depois de mudar a senha e o nome do mesmo. com alguma configuração do meu MAC e IP Obrigado desde já meu roteador é um technicolor com internet da oi
  4. @ciro-mota não teria como solicitar para um provedor, pois a antena é por minha conta. pois uso internet wifi com outra pessoa
  5. então amigo, o wifi q eu uso no computador não fica muito perto da minha casa, ele nem aparece no celular, já no computador eu uso uma antena q pode buscar wifis muito mais longe q um adaptador comum.OS programas q eu uso, sao para mandar essa internet q eu recebo pela antena para os demais aparelhos da casa. a internet q vem pela antena ate meu pc e boa, so que no celular ela oscila muito(ela esta boa e do nada fica ruim ou desconecta). adicionado 46 minutos depois @João Arthur Teod Dei uma pesquisada e acho q ossilação pode ser por conflito de IPs.
  6. Qual as outras configurações do seu computador? você usa seu gabinete aberto ou fechado?
  7. eu tive um problema parecido com o seu, só não me lembro quais processadores eram, com um processador, a placa fluía normal, ligava dava boot, mas com o outro processador ela nem chegava a entrar no boot.. então dei uma boa pesquisada no site da fabricante(a placa era da ASUS) e achei os processadores que ela rodava, eram muitos, mas justo o meu não estava la kkkk de uma boa pesquisa ai sobre sua placa-mãe e veja quais processadores ela suporta.. boa sorte ai amigo! OBS: poste sua conclusão aqui para ajudar outras pessoas
  8. Eai galera beleza? Eu recebo internet por uma antena (usb), que eh um adaptador wifi muito potente. o computador reconhece como um wifi normal, por conta isso eh mais difícil de se colocar um roteador. Para mandar wifi para o celular eu uso programas(geralmente o Conectffy ou virtual router, eles ajudam bastante mas a internet tanto do computador quanto do wifi ficam oscilando muito e sempre desconecta do celular sem mais nem menos. Eu gostaria de saber se existe alguma outra maneira de mandar wifi para meu celular, ou se tem como melhorar este sinal. obrigado desde já!! Meu pc: placa-mãe: megaware VS-G31T-M Memoria: 4GB (2x2) HD: 1750gb(1000/500/250) processador: pentium dual core E5700 3.00GHz SO: Win 7 Professional x64 Meu celular: Moto G4 play
  9. Boa noite pessoal, tenho uma placa-mãe Lenovo is6xm rev 1.0 que esta com o seguinte problema desde q eu peguei ela: quando você aperta o power pra ligar ela da uma leve gira no cooler como se fosse ligar mas em seguida para tudo!! ja tentei ligar ela sem as memorias e sem o hd desmontei ela do gabinete e dei uma boa limpada, mas também não resolveu! também ja testei com outra fonte. se alguém ja passou por algo parecido me de uma luz por favor, agradeço desde já! a config dele esta assim: Processador: intel core i3 HD: 500gb Memoria: 4gb 2x2 video on-board
  10. boa tare amigo, sera que esses drivers funcionariam no AMZ-L 73 windows 7? obrigado!!
  11. Boa tarde pessoal, tenho um teclado "gamer" de pobre (segue a foto dele e do mouse no fim da postagem). então, eu peguei uma placa-mãe velha de um amigo meu e e liguei ela normal com a com o cabo vga, um mouse e esse teclado usb. quando liguei a placa ela iniciou normal e o teclado ficou com a cor rosa ligada direto(luzes das teclas) e não mexe nada nem ligas as luzes do nunlock e capslock. pesei que era a porta USB da placa, mas quando liguei no pc que eu uso ele esta do mesmo jeito, não funciona nada nem reconhece no computador, sera q ele esta em curto? sera que tem como arrumar? se alguem souber como arrumar, estou disposto a desmontar ele! tenho ferro de solda e multimetro aqui! agradeço desde já! obs: o mouse esta funcionando normalmente foto do teclado:
  12. beleza valeu, ela tem o speaker, mesmo assim não bipa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×