Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Jack Morrison

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Eu sei que um processador desses não aguenta muito bem uma GTX 1060 mas sempre tive desempenhos incríveis com essa configuração, mas depois que eu comecei a atualizar o Windows e os drivers da NVidia começou a diminuir o desempenho e cair momentaneamente o FPS em TODOS os meus jogos. O desempenho diminuiu em relação a 1 mês atrás e agora não consigo mais jogar porque do nada o FPS desce drasticamente e volta, e isso acontece frequentemente. Já escaneei e não houve nenhum indício de vírus e não sei o que eu posso fazer para fazer ele voltar a funcionar como antes. Os jogos que eu estou jogando no momento são Overwatch e GTA V. No Overwatch eu uso V-Sync, e sem V-Sync atinge facilmente os 110-90 FPS, porém do nada cai para 30-40 FPS e volta com uns 2 ou 3 segundos. No GTA o meu FPS geral diminuiu 10 FPS e também sofre quedas. Configuração: i3 6100 GTX 1060 6GB Fonte EVGA 600w plus White HD 1TB WD (comprei o Green por um descuido) Memória 8GB Kingston HyperX Fury Black placa-mãe Gigabyte H110M-S2 Cooler Corsair (não lembro o modelo, mas é um simples) Alguém pode me ajudar por favor?
  2. @RS Faria firefox.exe, NVDisplay.Container.exe, RzSynapse.exe, subprocess.exe e AdAwareTray.exe são os que mais pesam, e alguns deles como subprocess.exe e firefox.exe tem vários outros processos com o mesmo nome (4 subprocess.exe e 6 firefox.exe).
  3. @RS Faria Feliz Natal O uso da CPU ficou entre 60% e 70% só de abrir o navegador, e a RAM fica em 3,05GB. Quando estou jogando o FPS cai drasticamente e volta toda hora, até em jogos que costumam rodar muito bem no meu PC.
  4. @Kleber Peters i3 6100 Skylake placa-mãe Gigabyte H110M-S2 GTX 1060 6GB Memória Kingston HyperX Fury Black HD WD 1TB Cooler Corsair simples (não lembro o modelo) Fonte EVGA 600w Plus White
  5. O uso da memória fica em 2GB mesmo não abrindo nada, e o uso da CPU oscila de 1% a 80% ou 90% sem nenhum motivo, alguém pode me ajudar por favor?
  6. Overwatch fica a 80C, e no GTA eu não sei a temperatura, e o uso do processador fica em 100% em todos os núcleos no GTA V
  7. Não, já tenho ela desde Maio, e meu outro PC é fraco demais para testar essa placa. Ela sempre funcionou muito bem
  8. Meu PC está tendo problemas quando vou jogar e quando estou usando ele. Frequentemente o driver da placa fica parando de funcionar, até quando estou usando o navegador e não estou com nada que force o computador. A tela fica preta e demora alguns segundos para voltar,e quando volta, o sistema todo fica bugado, com as janelas sem os botões e algumas falhas. Eu costumava a jogar Overwatch a 100-90 FPS sem VSync e 60 travados com VSync, eu sempre deixo VSync ligado pra ficar mais suave, mas agora estou tendo quedas que me levam de 60 FPS a 30 FPS. Isso também está acontecendo com GTA V. Eu nunca soube qual seria o desempenho do jogo no meu PC, mas ele rodava bem e nunca tive problemas, sempre ficava entre 70, 60, 50 FPS, e agora está dando gargalos insuportáveis que não me deixam jogar. Eu não sei o que fazer, alguém pode me ajudar por favor?
  9. O que acontece se eu mudar de comando ou o comando mudar o emblema depois de eu ter comprado o emblema do comando para colocar na pintura do carro?
  10. @Angern Muito obrigado, vou testar agora. Só um detalhe: geralmente a velocidade vai caindo conforme o progresso do download, no começo, quando faltavam 400mb, eram 80 kb/s, no meio do progresso desceu para 50 kb/s e agora que faltam 15mb está a 20 kb/s.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×