Ir ao conteúdo
  • Cadastre-se

Davi Araujo

Membros Plenos
  • Total de itens

    59
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @.Solutionn.No caso na instalação dela eu preciso remover o driver da onboard ou instalo o driver dela por cima ? ( sou novato nisso )
  2. Estou fazendo negocío com uma pessoa sobre uma placa de vídeo usada (gtx 760), e a mesma afirma que comprou usada então não sabe o tempo de uso total dela, eu queria saber se existem algum programa ou método para eu saber quanto de "saúde" essa placa tem ou uma forma de saber se ela irá apresentar erros como artefatos etc, alguém pode me ajudar ?
  3. @H3yF3n1xSim, eu entendo, é algo que eu até falei para o técnico que me vendeu a peça ele falou que não importava já que era o mesmo socket (1155) porém o motivo da incompatibilidade é somente o TDP, eu fico em dúvida pois a mesma funcionou perfeitamente ontem nao desligou e nada, o problema foi ocorrer somente agora nessa manhã
  4. Bom dia, eu estou com um problema aqui relacionado ao meu pc que está reiniciando sozinho várias vezes, isso aconteceu depois de eu trocar a placa-mãe pois a minha antiga estava com problemas para ligar, e substitui a mesma por uma da asus h61m-k e a mesma n tem suporte para o meu processador, porém ela rodou perfeitamente ontem, eu já testei fonte, memória e nada, alguém sabe me dizer o que pode ser Config Processador : i5 2400 placa-mãe : h61m-k asus Fonte: c3tech dsa500ve Memoria : 1 4gb ddr3
  5. @Jeferson De Jesus Teixeira Obrigado por responder meu tópico, só me tira uma dúvida, no caso esse problema com a frequência do processador, ela é referente à memória também ? Pois pra mim a memória é a menor das minhas preocupações
  6. Ultimamente meu PC só ligava na 2° vez que eu iniciava ele, sendo que funcionava normal, agora ele só liga quando quer isso se tentando várias vezes, já tentei limpar memória ram e nada como também desligar e religar os conectores, sem sucesso, agora ele apresenta um problema que as vezes ele Trava do nada com a tela cheia de "chuvisco" e com um som de chiado, e o clock máximo do processador fica oscilando entre 1.8Ghz e 2.9Ghz sendo que ele é 3.1Ghz, como posso proceder ? Configuração PC : i5 2400 3.1Ghz 4gb ram hd 500gb sata fonte c3tech dsa500ve prints : http://prntscr.com/jmpowf
  7. @NascarBR Desculpa pela demora para responder, essa semana estava sem tempo. No caso eu testei as memórias e vi que o problema persistiu então acredito que seja outro problema E andei percebendo que o clock do meu processador estava somente 2.39 no maximo(variando) até em full load como pode ver na tela Como também agora ele as vezes apresenta uns chiados na tela e logo o computador "trava" Se for o caso a fonte, eu posso prejudicar os componentes, ex: processador, placa de vídeo, memória ram ?
  8. Por essa configuração sua nem compraria esse pc junto com esse i5 defasado, na olx tem pcs melhores por esse preço, e uma placa de vídeo boa pra você deve ser uma gt 1030 ou uma gtx 560
  9. Galera eu to com um probleminha aqui, não chega a ser tão preocupante mas temo que pode se tornar em algo pior, Faz 3 dias que meu PC começou dar esse probleminha de às vezes somente ligar depois de esperar um tempo(10 segundos) após a primeira tentativa, sendo que ele funciona normal e reinicia/liga dpz desse tempo, tanto que eu o estou usando agora para fazer esse post, Eu suspeito que seja minha memória ram pois já fiz um teste removendo a minha de 4gb e o pc ligou normal. eu só quero tirar essa dúvida pois se a memória ram está com defeito porque o computador ainda liga ? Configuração: Processador : i5 2400 Memória : 1x2gb 1x4gb = 6gb HD : 500gb sata Fonte : c3tech dsa500ve
  10. @Atretador Eu fui saber depois com o vendedor sobre essa placa e segundo ele está com "problema", liga os coolers direto na fonte, acho melhor esperar outra oportunidade...
  11. @Angern C3Tech dsa500ve, já vi com as pessoas deste forum que apesar de ser uma marca não muito confiável ela não deixa a desejar além de ser 80plus Só uma dúvida, essa placa roda mesmo no médio-alto esses jogos ?
  12. Galera estou montando um pc com uma configuração mediana para rodar jogos etc, e queria saber se essa placa de vídeo do anúncio http://ce.olx.com.br/fortaleza-e-regiao/computadores-e-acessorios/placa-de-video-amd-radeon-hd-7800-series-482770650?xtmc=placa+de+video&xtnp=2&xtcr=13, pode rodar esses jogos pelo menos no médio-alto em 768p The witcher 3 Dying light Resident evil 7 Battlefield 1 Configuração PC: Processador : i5 2400 3.1Ghz Memória Ram : 6gb HD : 500Gb Fonte : 500W real 80 plus (não é bomba) Placa de vídeo: HD 7800(???)
  13. Isso acontece quando a sua placa de vídeo é onboard ou seja integrada, ela usa parte da RAM para poder executar a tarefa dela, normal.. O que você pode fazer é diminuir a memória dedicada a onboard, configurando na BIOS
  14. Amigo não sei te dizer ao certo mas na minha faculdade a gente acessava programas ou pastas por um servidor de arquivos, então acredito que sim dependendo do jogo.
  15. @toni_fatec Eu acho que encontrei o problema, parece ser da mobo pois ela é uma thinkcentre antiga e não reconhece as placa de vídeo amd atuais, eu devia ter pegue uma nvidia so para confirmar rs, mas é assim mesmo acho que vou acabar trocando ela, valeu pela ajuda cara adicionado 0 minutos depois Só pra confirmar eu botei outra fonte de 500w e não rodou nada

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×