Ir ao conteúdo
  • Cadastre-se

liviamaiawalker

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre liviamaiawalker

  • Data de Nascimento 25-08-1993 (25 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Feminino

Meu PC

  • Processador
    Intel Core i3 3240
  • Placa-mãe
    Asus P8H61-M LX2 R2.0
  • Memória
    DDR3 4GB
  • HDs
    500GB
  • Mouse
    Fire Mouse MO208
  • Teclado
    OEX Prismatic TC-205
  • Headset
    Pulse
  • Monitor
    LG E1941 20'
  • Sistema Operacional
    Windows 10 Pro 64bits
  • Browser
    Google Chrome
  • Antivírus
    Panda Antivirus

Meu Smartphone

  • Marca e modelo
    iPhone SE

Meu Console

  • Modelo
    Playstation 3

Outros

  • Ocupação
    Estudante
  1. Isso já havia visto, estava querendo saber em relação aos "status" que vejo aparecendo no Chrome de algumas pessoas. Queria saber o que era, e como coloca isso.
  2. Olá, já peço desculpas de antemão pela "leiguisse" e por talvez estar postando em Tópico errado. Enfim... A algumas semanas reparei que o Google Chrome se atualizou e está com uma interface meio diferente. Ao notar isso, notei também que vejo algumas pessoas ao lado dos pontinhos de acesso as configurações (entre os pontinhos e a foto de perfil de usuário do Chrome) aparecem alguns "Status", como Pausado. Queria saber se alguém também já viu e se sabe o que é, pois não achei nada nas configurações.
  3. Olá, Não sei se este seria o tópico certo, se não for, já peço desculpas. Há algumas semanas precisei formatar meu computador, instalei todos os drives que sempre costumo usar, mas ao conectar o mouse, um Fire Mouse Multilaser, ele apresentou chiados em algumas portas USB, ao se conectar os fones (meu computador possui 3 portas USB e um conector de fone/microfone frontais). Testei com outro mouse e ele não apresenta esse chiado (não posso usar este outro, pois o botão esquerdo não está mais funcionando). O que poderia ser, sabendo que antes da formatação este problema não existia (tenho este mouse há aproximadamente 2 anos)? Como conseguiria resolve-lo, levando em consideração que já reinstalei tanto o drive do mouse quanto o de áudio. Desde já agradeço
  4. @Lucas Emanuel Valério Entendo. Com certeza compraria nova... Asus é uma boa recomendação? Há algum modelo mais recente, que não seja tão caro?
  5. @Lucas Emanuel Valério Entendi. Vou ver se consigo resolver este e outros problemas caso surjam. Se não conseguir, vejo para trocar a placa. Recomenda alguma que seja boa e mais em conta?
  6. @Lucas Emanuel Valério Entendi. Então o melhor seria trocar a placa-mãe para uma mais atual?
  7. @Lucas Emanuel Valério Tentarei. Não entendo muito de informatica então acabo ficando meio perdida. No caso, o Windows 10 não funcionará direito por a minha placa suportar apenas o 8.1?
  8. Olá, Não sei se estou no tópico certo, se não, já peço desculpas. Formatei o computador hoje a tarde, e reinstalando alguns drives, reinstalei o VIA HD Áudio (possuo uma placa-mãe Asus P8H61-M LX2 R2.0), mas, quando fui abrir o VDeck para configurar a saída de áudio do fone, ele não abre... Já tentei reinstalar, já troquei os arquivos de 32 para 64 bits, já tentei de tudo, mas o VDeck não abre. Alguém sabe como resolvo o problema, ou algum outro driver de áudio compatível? Preciso configurar para o fone funcionar, pois não uso nas caixas de som (que estão funcionando normalmente), uso apenas o fone. Se alguém puder dar essa ajuda, ficarei grata. Meu computador é um Asus P8H61-M LX2 R2.0 com Windows 10.
  9. Olá, boa noite. Sou nova por aqui, se estiver fazendo esta postagem no lugar errado, já peço desculpas. Então, não sou técnica em informática, nem nada do tipo, mas estou começando a aprender a formatar computadores, e hoje junto com um colega, formatamos o notebook dele, que possui um HD normal e um HD SSD. Instalamos o SO no SSD, como nos foi recomendado, mas, ao iniciar o sistema, não aparecem os 2 HD's, apenas o SSD. Gostaria de saber se fizemos algo errado na formatação, ou se precisa ativar algo para que ele reconheça o outro HD. Se alguém puder nos instruir, ficaria grata desde já. Ps: não entendo quase nada desse assunto de informática, então, se puder ser uma explicação bem para leigos, seria ótimo. Ps2: Se esta postagem estiver no lugar errado, como já disse, peço desculpas, e já deixo meu obrigada caso os adm's remanejem para o lugar certo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×