Ir ao conteúdo
  • Cadastre-se

DashP

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ja tirei o processador... Será o gabinete ? vou fazer o teste aqui .
  2. Galera tenho esse um : Core i5-3330 B75M-D3H 8 GB RAM DDR3 1600MHZ Fonte Corsair 650W GTX 1070 8GB É o seguinte tenho a placa-mãe,processador e memorias a 4 anos(o resto é desse ano) e cerca de 1 ano atras ele já tinha esse problema,mas só acontecia quando eu mudava algo no pc ou passava uns 4 dias sem ligar ou levava ele para outro lugar... e eu sempre resolvia simplesmente trocando as memorias de lugar saia testando até ele pegar,uma vez q pegava não parava mais podia desligar e ligar normalmente q ele n reiniciava(liga e desliga como se eu tivesse apertado o botão da fonte,chega faz um click). porém ontem fui ligar normalmente e ele depois de uns 20 minutos desligou sozinho e aparentou o problema fiz o procedimento padrão das memorias e nada até q deixei ele reiniciando e ele pegou entrou no windows e depois de mais 20 minutos desligou novamente tem vez q ele desliga em 5,10 e até mesmo na bios. Procedimentos que realizei: -Troquei as memorias de lugar/deixei só um pente/limpei tudo no pc até troquei a pasta térmica apesar de não ser a temperatura. já retirei a placa de video,liguei só com o essencial e mesmo assim continua/não é a tomada pois testei em outra nem os cabos meio soltos na placa-mãe já apertei todos.E não tem nada a ver com stress do pc...ele desliga independente se eu tiver jogando ou não. obs: a fonte tb n é pois troquei ela faz uns 7 meses e até ontem tudo normal/as vezes ele n faz o ''click'' faz um único bip rápido e desliga quem tiver uma luz ai me clareie obrigado.
  3. galera eu tenho um i5-3330 + 1070 8gb evga +8gb de ram 1600mhz(eu sei q esta desequilibrada n comprei o pc assim) é o seguinte obviamente eu estou ciente de que tem gargalo ai o problema é que desde a semana passada tenho tido um novo problema de desempenho em jogos com essa config(vou ter q falar muito pra explicar tudo corretamente)eu tenho esse processador desde 2014- e minha placa de video tinha queimado ai eu comprei uma 1070 já sabendo q ia dar gargalo e claramente deu mas isso n é ''problema'' pois vou trocar de processador no final do ano,mas logo q comprei a placa de video nos primeiros 2 meses tinha o gargalo padrão q algumas quedas de fps do tipo ta em 60 cai pra 40 e volta por causa do processador em 100% o tempo todo kkk mas recentemente tenho tido umas quedas de fps em TODOS OS JOGOS até os leves como league of legends que o processador não chega nem em 60% quedas do tipo q o jogo congela(cai pra 0 fps) e depois de uns 4 segundos volta a vida normal e isso ocorre com frequência de 2 em 2 min... já verifiquei as temp, hds,drivers,e também observei no gerenciador de tarefas que o processador cair o desempenho junto com os fps na hora do ''congelamento'' e galera sei q devo trocar de processador mas n estava fazendo isso antes ...
  4. o modelo é esse ai:https://www.pichau.com.br/placa-de-video-evga-geforce-gtx-1070-8gb-gddr5-256bit-08g-p4-6171-kr eu sei que 70 é ok mas eu sempre uso ar condicionado e ainda assim teve aumento,n estou preocupado com a temperatura em jogo e sim em windows normal sem ''utilizar'' ela que antes os fans paravam de girar e agora não(por causa do aumento de temperatura... eu sei q posso configurar pra ele parar mas n era assim até semana passada.
  5. minha fonte é da evga também de 500w 80 plus
  6. seguinte tenho uma placa de video 1070 da evga de 8gb e ela vem padrão de fabrica com uma configuração de refrigeração em que ela n gira os fans antes de 45 graus sempre usei ela normal com o gabinete aberto e sempre sem eu estar jogando,quero dizer simplesmente usando o windows sem nada pesado ela n girava os fans e batia no maximo 42 graus sem jogar agora e ja faz uns 3 dias que sua temperatura subiu para 54 sem eu estar fazendo nada e jogando para 70(antes era no max 64) e ela agora não desliga o fan nenhuma vez(a n ser que eu coloque os fans para trabalhar em 100% por um tempo e depois volte ao normal ai sua temperatura cai para 35 mas depois de uns minutos volta para 54). gostaria de saber o motivo e sei q isso diminui a vida util dela . obs:n troquei nenhuma config q alterasse a placa ou programa usado .
  7. eu gostaria de saber se essa fonte aguenta essa config:placa-mãe da gigabyte 1151 mATX GA-H110M/processador Intel Core i7-7700/memoria 16gb de ram 2400mhz/2 hd normal/e uma gtx 1070 8gb evga obs:atualmente uso um i5 3330/8gb de ram e gtx 1070 8gb com essa fonte e ta de boas mas queria saber se vai continuar assim nessa config^^
  8. Galera vou comprar uma gtx 1070 8g da evga e vi que com o meu processador(I5 3330 3.0Ghz LGA 1155) ela gargala um pouco(irei comprar um melhor depois)fica em torno dos 75~95% de uso e queria saber se eu fizer overclock nele melhora o quanto ele consegue acompanhar a placa ou seja diminui o gargalo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×