Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Michaelf126

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Estou usando um windows modificado, win 7 Lite 3.0 mas já instalei um windows completo 7 home premium e dava o problema do mesmo jeito.
  2. Estava percebendo que meu pc de uns dias pra cá quando eu o ligava funcionava bem, mas as vezes percebia ele travando. Abri o gerenciador e notei que estava com 50%de uso de cpu sem nenhum programa aberto quando o normal seria de 0 a 10% ocilando. Não conseguia ver qual era o problema pelo gerenciador de tarefas, então, Instalei um programa que se chama Process Explorer para ter maior detalhes. Vi que o que está consumindo essa memoria é um processo chamado interrupts e a descrição é hardware interrupts and dpcs. Isso consome 50% do uso de cpu fazendo que qualquer programa que eu abra esse uso chega a 100% e o pc começa a travar. Percebi tb que quando reinicio o pc o problema desaparece e fica ate dias sem voltar, mas volta e meia quando uso o pc o problema reaparece e tenho que ficar reiniciando a maquina para poder funcionar melhor. Alguem sabe o que pode ser? Eu acho que pode ser problemas com o meu processador ou alguma peça mas não tenho certeza pois não sou técnico somente usuário. Minha maquina é antiga. Desde já agradeço se alguem puder me ajudar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×