Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Ivan Pedro

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tenho um processador A10 7700K da AMD e quero comprar a GT 1030, mas não sei se vai encaixar e empurrar de boa, será que vai ? Sem gargalo fluindo tranquilo ? Ah, só pra constar meu PC é 4GB de RAM. Agradeço desde já.
  2. placa-mãe é uma Asrock FM2A68M-DG3+ Processador um A10 7700K Memória Ram de 4gb (2 módulos de 2gb) Fonte Corsair 400W E o HD atual que é de 230gb :/ Já troquei os cabos SATA e tentei outros, mas continuou. No Gerenciamento de Disco mostrava como "Desconhecido" e "Não inicializado" um negócio assim, nem dava pra particionar.
  3. Bom, comprei um HD novo de 1TB da Seagate, porque o meu já é bem das antigas e é só de 230GB (passo maior sufoco aqui) só que quando fui instalar o Windows no novo HD, não conseguia completar a formatação porque ficava exatamente o seguinte https://imgur.com/a/Is3BA3j Se eu aperto em "novo" e avanço, já aparece essa mensagem https://imgur.com/a/8758D4Q Já tentei trocar o cabo SATA, o slot na placa-mãe e nada. Ele tá novinho, o comprei hoje, tive o maior cuidado pra trazer e por ele no PC Eu acredito que tenha sido defeito de fábrica e já tenha vindo assim. Poderiam me ajudar ? O que acham que pode ser ?
  4. Tenho esse processador, o A10 7700K que roda os jogos de boa até, só que aí queria comprar uma placa de vídeo para poder rodar melhor ainda e ficar tranquilaço. Tenho como alvo a GT 1030 pois gostei dela. Mas queria saber, será que casa bem esse processador com tal placa de vídeo sem dar gargalo, rodando tudo beleza ?
  5. No caso com um Multímetro, certo ?
  6. Pessoal, seguinte...Eu removi uma USB Femea de um carregar universal velho, e queria saber se ela está funcionando mas não sei como testar...vocês mitológicos poderiam me ajudar ?? xD
  7. Não sei kkkkk mas tá tranquilo mano, já instalei aqui de boa hehehe valeu ae rs!
  8. Pessoal, estou prestes a fazer um upgrade de processador. Tenho um A4 4000 e quero pegar o A8 7650K. Mas aí tenho algumas dúvidas em relação a processadores: - Sempre que remover o processador, ao instala-lo de volta deve-se por uma nova pasta térmica retirando a antiga da CPU e do CPU Cooler ? - Ao efetuar a compra de um processador, para saber se tem compatibilidade, deve-se saber apenas o socket e versão de BIOS ? - Depois de trocar o processador do PC, é necessário formata-lo, ou não tem necessidade ? Mas se quiser formatar, tem algum problema ? - Como o 7650K é uma APU, instala-se o driver de vídeo normalmente após a instalação do mesmo, certo ? Desde já obrigado a todos
  9. Então deve-se colocar um com capacitancia igual, mas a tensão pode aumentar caso não encontre igual, certo ?
  10. O monitor é um AOC F19L 2010. Será que colocando de fonte daria pra funcionar pelo menos por mais um ano ou um ano e meio ?
  11. Tenho um monitor velho aqui que não usava por conta que ele não ligava e ficava o led piscando. Mas descobri que o problema eram os Capacitores Eletrolíticos, 3 estão estufados. Então queria saber, posso trocar esses Capacitores por uns de uma fonte caso não os encontre para comprar ? Agradeço desde já!
  12. Valeu pessoal, consegui tirar minha dúvida. Bom ano novo a todos!
  13. Pessoal, to com uma dúvida aqui e gostaria que vocês me ajudassem. Quero comprar um Filtro de Linha pra substituir meu estabilizador. Mas a questão é, a tomada do PC fica ligada no estabilizador, e a do mesmo vai para uma extensão, porque as tomadas da minha casa ainda são daquelas antigas de dois pinos. Eu comprando um Filtro de Linha, posso ligar na extensão ou terei problemas e ficará a mesma coisa de com o estabilizador ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×