Ir ao conteúdo
  • Cadastre-se

wpsz

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Resolvi ! Era minha fonte mesmo ela havia queimado. Obrigado!
  2. Eh... acabei de testar aqui e nao adiantou... realmente nao sei mais o que fazer
  3. 8Obrigado vou tentar ver isso depois eu nao sou muito bom nessas coisas de pc n sei quase nada vou tentar fazer isso depois pois nao estou em casa qualquer coisa depois eu falo aqui
  4. Sim foi mal dei uma arrumada no texto tirei o que nao tinha muita relaçao as minhas config são GTX 1060 6GB FX 8350 UMA FONTE dE 500 W 2 pentes de memoria hyper x total 8gb ram 970a-ds3p FX a marca e modelo da fonte eu nao sei mano meu primo que montou jaja eu mando uma mensagem para ele ver se ele sabe , e eu nao tenho outra fonte apenas a que uso tudo funcionou direito na casa dele
  5. Bom dia, boa tarde ou boa noite para o horário que você estiver vendo isso. Para não ficar muito grande vamos começar: Há alguns dias tive um problema com meu pc ele desligou sozinho e senti um cheiro de queimado. Deixei ele desligado por um tempo e, beleza, depois fui ligar de novo ele ligou ficou uns 5s na tela da área de trabalho e depois desligou, esperei um pouco tentei de novo e depois ele não deu mais vídeo. Mandei o computador para um primo meu que sabe mexer nessas coisas, ele pegou, montou, deu uma limpada em tudo e ligou tudo certo, sentiu um cheiro de queimado e foi verificar viu que a ventoinha da frente estava parada, provavelmente queimou. Hoje levei ele pra casa e montei tudo, cabo tudo certo, fui ligar e ele ligou, não deu video, teclado não ligou e o meu mouse ficou apenas com a luz do scroll. Eu realmente não sei o que fazer o pc não está dando vídeo nada ta ligando e não sei o que pode ser pois não faz sentido ele funcionar na casa de alguém e não funcionar na minha casa. Meus amigos dizem que é estabilizador mas já tentei usar ele na tomada, na verdade em uma extensão, a única possibilidade que eu vejo é que seja algum problema na tomada. Alguém pra me ajudar? Sorry pelo textao , pode estar confuso. Mudei minha placa-mãe recentemente... Obrigado. Configs: GTX 1060 6GB FX 8350 UMA FONTE dE 500 W 2 pentes de memoria hyper x total 8gb ram 970a-ds3p FX
  6. Estou procurando uma placa-mãe ddr3 am3+ pra um fx 8350 , alguem sabe me dizer se a gigabyte ga-78lmt-usb 3 e a 970a-d3p da gigabyte sao boas para o fx 8350 e qual das duas e melhor? Obrigado
  7. @grievous sabe me dizer se a gigabyte ga-78lmt-usb 3 e a 970a-d3p da gigabyte sao boas para o fx 8350 e qual das duas e melhor?
  8. cara muito obrigado , então eu já estava querendo ir para o ryzen 5 1500x porém , nao tenho muito dinheiro e ainde tenho que comprar uma memoria ram 8gb que gusta mais de 400 reais DDR4 e placa-mãe DDR4 mais 300 , vou ver se da pra comprar vendendo tudo isso mas obrigado pela ajuda ! resumindo terei que mudar tudo para ddr4 mas obrigado muito mesmo! Vou ver o que eu faço e tentar partir para o ryzen
  9. Ola , sou novo no site e queria a ajuda de vocês tenho uma gtx 1060 6gb e um fx 8350 e todos os jogos que eu jogo sempre chegam a usar 100 % da cpu , sempre acima de 80% e sempre vivo com quedas de fps , ja fiz rma do processador mandaram um novo mas nada adiantou nao sei mais o que fazer e nao tenho ajuda de ninguem pois nao sei muito sobre essas coisas de computador , vi muitos testes com a mesma config e nao deu problema , assim como vi muitas peças que reclamam da mesma coisa , bom nao sei o que fazer mais nao sei o que pode ser o que vocês acham?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×