Ir ao conteúdo
  • Cadastre-se

William Gomes Rosa

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Processador : i5-3330 / Socket : 1155 placa-mãe : Não sei o modelo Memoria RAM DDR3 : 1 Pente de 4GB e outro de 8GB SSD : WD Green 120GB Fonte : Corsair CX430 Não uso estabilizador nem filtro de linha.
  2. Desliguei meu computador de noite e de manhã fui ligar, porém não da vídeo e nenhum componente conectado no USB liga. Os teste que eu realizei: Ligar o computador só com : placa-mãe, Processador, Memoria RAM e Fonte. Troquei a Memoria RAM pro outra que está funcionando e testei em todos os slot. Tirei o cooler do processador para ver se o mesmo está esquentando. (está esquentando) Resetei a Bios. Até o momento não consegui nada.
  3. Meu tablet bloqueou e não possui botões de volume então fui reinstalar a rom dele e depois do procedimento o tablet não da sinal de vida baixei a rom no site do fabricante o modelo era o certo no processo não ocorreu nenhum erro aparentemente. já tentei ligar de todas as maneira mas não da sinal de vida e nem o computador reconhece o usb. Teria algum jeito arrumar ele ? Tablet : Bravva Planet Modelo : BV4000 DC Fabricante : http://www.bravvatech.com.br/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...