Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

jeremiasyeyeye

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. minha configuração; core2 duo E8600 ram 16g 4x4 ddr2 800 hd sata 1tb placa-mãe GA-EP54-UD3L
  2. bom dia !! to com uma gtx 480 ,ela so funciona sem o driver,nem com antigo nem com o mais recente minha fonte e uma iceage 650w pfc ativo,sei que vão condenar minha fonte porém ela e uma otima fonte e nunca tive problemas com outras vga se alguem puder me ajuda agradeço.
  3. quando vou formatar e chega na parte de escolher onde instalar aparece a mensagem dizendo que o windows nao encontrou nenhuma partiçao adicionado 0 minutos depois depois eu faço o procedimento diskpart e da no mesmo,quando volto com o pc o hd ta em formato raw adicionado 2 minutos depois ja fiz de tudo que tem no google,minha ultima esperança e esse seu procedimento pra eu pode me conforma que o hd ja era
  4. tenho um seagate aqui de 160g desde 2009 e nunca deu problema ai comprei esse de 500 e nao aguento nem um ano
  5. so pra atualizar meu problema,o hd ta funcionando normal pra guarda arquivos,mas quando tento instalar qualquer so neleele entra em formato raw
  6. to correndo ele depois volto aqui pra dizer o que ta acontecendo,muito obrigado pela atençao
  7. esse programa corrige erros ou so faz diagnostico?
  8. muito obrigado,vou fazer isso agora mesmo
  9. instale driver boost que ele instala pra você
  10. falae pessoal,meu problema e o seguinte;to com um hd da marca wd de 500gb do nada ele entrou no formato raw,eu consegui formata pro formato NTSF mas quando vou instalar w7 nele ele volta pro formato raw,dai eu formato ele e consigo usar apenas para guarda arquivos mas nunca consigo instalar w7

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×