Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Melissa Araújo

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Melissa Araújo

  • Data de Nascimento 28 de janeiro

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Feminino
  1. Obrigada pela orientação, Paulo. Eu tenho pouco conhecimento, vi esse termo DHCP, mas não faço ideia do que significa, por isso não me atrevi a configurar. Mas acabei de chamar um técnico e ele constatou que a porta WAN queimou... Eu nem sei se tem como haver reparo ou se é melhor comprar outro mesmo. Esse foi bom, só queimou por causa da sobrecarga, mas não sei se mantenho a marca ou vejo outra.
  2. Olá. Pessoal por favor me ajudem. Eu consegui configurar com a ajuda deste fórum o meu roteador, tudo maravilha. Até que tivemos uma forte tempestade em minha cidade e caiu um raio na minha fiação, resultado, meu modem queimou! A operadora trocou o antigo por um modelo GVT-EA45 (RTA-04N1T1R), segui novamente as instruções e fiz tudo como orientado, ok. O problema é que aparece O "Status de Conexão" como desconectado e eu não sei o que fazer para arrumar isso. Tentei até um negócio de "modo Bridge" que orientaram e não deu certo, não mudou para conectado. Caros o que devo fazer? Muito obrigada!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×