Ir ao conteúdo
  • Cadastre-se

Edumar62

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Obrigado, Henrique, vou tentar reinstalar o Chrome. Obrigado, Walter. Mesmo sem carregar o Photoshop isso ocorre também. Qual o plugin de banco a que você se refere? Se for o caso, desinstalo ele também. Mas, acho que vou tentar desativar os antivírus também. Vou ver também esse monitor de desempenho.
  2. Nenhuma ideia? Estou quase formatando o HD.
  3. Percebi que quando fecho o Chrome o problema continua, só que descobri que o Chrome fica aberto na janela de processos do gerenciador de tarefas do windows. Somente quando eu finalizo o processo é que ele some de vez e o HD volta ao normal. Parece que quando eu abro o Chrome, algo abre junto com ele e fica trabalhando no fundo, mesmo fechando ele essa outra tarefa continua, mesmo não visível.
  4. Olá amigos, Venho pedir ajuda aqui aos mais entendidos no assunto, visto que meus conhecimentos de informática são limitados e já fui até onde eu podia. Meu PC está com um comportamento estranho já há alguns meses. Quando entro no Chrome, o HD passa a funcionar continuamente (a luz fica acesa direta e o PC fica lento). Isso acontece mesmo com uma página em branco. Tentei desabilitar o Avast, interromper o processo do SUPERAntispyware, mas não adiantou. Só mesmo encerrando o processo do Chrome. Uso o Windows 7, e tirei algumas informações que talvez ajude em algo. Agradeço qualquer orientação.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×