Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Ramon Simeone

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde a todos! Agradeço de antemão a todos que puderem me auxiliar com o problema. Acontece o seguinte, a placa da minha tv queimou (de acordo com o técnico) não estava nem ligando, então comprei uma placa nova na internet do mesmo modelo e troquei eu mesmo, agora ela liga mas esta com o problema do título, metade da tela esta totalmente apagada, a outra esta piscando, alguém teria uma ideia do que esta acontecendo? modelo: 55uf6800
  2. Boa tarde a todos! Agradeço de antemão a todos que puderem me auxiliar com o problema. Acontece o seguinte, a placa da minha tv queimou (de acordo com o técnico) não estava nem ligando, então comprei uma placa nova na internet do mesmo modelo e troquei eu mesmo, agora ela liga mas esta com o problema do título, metade da tela esta totalmente apagada, a outra esta piscando, alguém teria uma ideia do que esta acontecendo? Obrigado pela atenção!
  3. Boa noite! Estou com um computador aqui que esta ligando e não esta dando imagem. Acontece o seguinte, ele esta montado na mesa, está ligado ao estabilizador, quando ligo fazendo conexão através dos pinos a CPU FAN, ameaça ligar e liga apenas depois de uns 4 segundos, mas continua sem dar imagem, tentei ligar a fonte direto na tomada, mas ai a fonta apenas ameaça que vai ligar, o monitor, ja testei, esta funcionando, ja testei a fonte, esta normal, não consigo testar o processador e a ram por que não tenho peças. Por favor se alguém tiver ideia do que fazer, me de alguma dica, pois acho que é problema na placa mesmo. Obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×