Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Junior.Shell

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Black Fox @Doppelganger valeu aos dois, troquei a fonte por uma real 450W e funcionou normal.
  2. não vou comprar, consigo arrumar fácil. Essas partições são do linux, o linux particiona o disk em 3 pra instalar
  3. é... eu pegar uma, mas isso vai ter que esperar não tenho nenhuma aqui agora, mas no Linux pega, o Linux exige menos energia para esses casos?
  4. não, tudo pega, menos os de armazenamento(pendrive, Hd externo, celular), os dispositivos não estão ruins, eles pegam em todos os pcs e nesse aqui também mas só com Linux
  5. fiz tudo e deu dispositivo usb não reconhecido de novo. já to começando a achar que esse pc ta bichado mesmo
  6. não, está escolher um padrão adicionado 1 minuto depois troquei, mas da no mesmo.
  7. já tentei atras da na mesmo, e eu uso mouse, teclado(blutooth e normal) e pega. adicionado 0 minutos depois é talvez... vou testar outra fonte e vou testar com todos usbs livres, daqui a pouco falo o resultado
  8. como assim? na bios? não, não olhei nada relacionado a fonte, até então achava que o problema estava relacionado a drivers adicionado 2 minutos depois deve ter sido por ai mesmo que baixei não me lembro as vezes faço por ai, outras pelo PH tutors, o cd já tenho a 1 ano não tenho como lembrar
  9. já fiz tudo isso, até funciona, mas ao tirar o USB e colocar de novo ele para. Em vários anos nunca vi algo do tipo. o CMOS já tentei olhar, mas não sei mexer muito então não adianto de muita coisa, mas todos os usb estão ativados lá, também as vezes o usb pega como falei acima, mas para então não ta desativado. também tem o ressalva que a placa é brasileira(fiquei sabendo disso dando uma olhada na net) tudo relacionado a ela é quase impossível de achar.
  10. programas que não consigo achar em windows tipo photoshop e vários outros(sei que da pra achar outros programas que substituam cada um deles mas não to afim de fazer isso agora) adicionado 1 minuto depois Na internet(o site é confiável uso a 5 anos) nunca tive esse problema adicionado 2 minutos depois @Black Fox cara só pra lembrar quando do uma mexida nos drivers de usb o pendrive as vezes pega, mas se eu tirar quando coloco de novo o problema volta.
  11. Consegui um pc a duas semanas, ele veio sem o hd então coloquei um dos meus com Win7. Tudo pegando normal, menos os dispositivos de Armazenamento usb que hora pegava hora não, até que um dia parou de vez, achei que era problema de drive, já que coloquei meu HD sem formatar. Formatei e coloquei Win10(estava sem o disco do Win7), o erro continuou, faz 3 dias que busco em fóruns já tentei todo tipo de coisa, tentei desinstalar todos os drivers, olhar se aparece nos discos(não aparece), tentei de tudo, o windows simplesmente não consegue abrir nenhum disco de armazenamento USB(pendrive e HD externo). Feito todos os testes(fiz varios), resolvi fazer um dual boot com Ubuntu Linux, ao terminar vi coloquei o USB e ele foi reconhecido em menos de 2 segundos e pronto pra uso funcionando perfeitamente(tanto o pendrive quanto o HD externo). Dado isso fui no windows, não pegou do mesmo jeito, foi ai que fui olhar ao lado da maquina, fui olhar o papel que vem as informações(processador, memoria, hd, SO), dizia lá que a maquina veio de fabrica com Linux. o fato de ele vir com Linux pode ter algo a ver? é possível do drive de armazenamento USB dele só existir em Linux? to a dias procurando uma solução, alguem sabe o que fazer? vou ter mesmo que arrumar outro pc? OBS: no windows 10 quando mexo nos drivers de usb as vezes o pendrive pega, mas quando retiro o pendrive e colo dnv para novamente (lembrando que usar Linux não é uma opção, preciso usar muitas coisas que só o windows roda)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×