Ir ao conteúdo
  • Cadastre-se

Fernando Zero

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. sim, ela fica na frequencia certa adicionado 3 minutos depois @RS Faria olha ai a print
  2. @RS Faria então, ela tem cabos suficientes pra mim, eu consigo ligar 1 sdd, 2 hdd e 1 leitor de dvd, mas o leitor eu nao uso então deixo sem, a placa de video tem um baixo consigo de energia, ela usa somente a ernegia da placa-mãe, nao creio que seja um problema de energia, porque se fosse isso a 1 mes atras eu nao estaria conseguindo jogar gta v, mas eu estava rodando de boa, mas do nada simplesmete nao roda igual antes
  3. @Wallysson Christian Minha fonte é uma Leboss KP-522 500W reais, mas não creio que a fonte seja um problema , tanto que minha gtx 1050 ti nem usa energia adicional, sim eu uso estabilizador, e ja testei com e sem estabilizador e nao mudou nada acabei de formatar o pc, então nem tem programas, só os jogos mesmo e não, nao tem processo em segundo plano usando o processador creio que seja alguma configuração errada, mas nao sei como resolver, ja vi muitos testes do gta v usando minhas configurações e roda liso, mas depois de 1 mes +- o gta v ficou assim adicionado 0 minutos depois @fabioboito eu ja vi se era, e era somente o gta v usando 100% somente ele adicionado 9 minutos depois @fabioboito com somente o google chrome aberto, o consumo de cpu fica em 3%, mas quando eu jogo gta v eu fecho tudo adicionado 12 minutos depois quando eu fecho tudo, o uso fica em 1%, então nao é somente o gta v usando cpu adicionado 17 minutos depois olha aqui um print de quando eu deixo só o gta v aberto
  4. Antes que eu digo, é 1 mes atras, eu fiz um video pro meu canal testando o jogo assim que comprei minha placa de video olha ai como rodava de boa adicionado 3 minutos depois olha ai o video, tava rodando liso, agora quando eu pego esse caminha ai, slc, trava tudo, todo carro que eu bato cai uns 20 fps adicionado 4 minutos depois @RS Faria eu andando normal na rua, nem precisa de carro, o jogo cai muito o fps
  5. Então cara, eu ja fiz de tudo imaginal, ja coloquei tudo no ultra, até ultrapassando limite da placa de video, e ja coloquei tudo no minimo e trava do mesmo jeito, eu só nao entendo porque antes rodava de boa e agora nao, tem como eu fazer o processador usar menos no gta v?
  6. Então cara, eu já rodei a uns tempos atras com tudo no ultra de boa (tempos atrás digo a 1 mes atras +-) e rodava no ultra de boa a 60 fps cravado na resoluçãoo 1600x900 que é a resolução do meu pc, porém agora não consigo rodar nem no normal com tudo no minimo, que ele fica travando adicionado 2 minutos depois @Math.Pi @RS Faria A resolução do meu monitor é 1600x900, e nas fotos ai estou rodando com quase tudo no minimo, mas tanto faz a configuração ele trava do mesmo jeito, mesmo no normal ou no ultra ele gargala, eu ja troquei ele de hd e tal e trava do mesmo jeito, tenho um video no meu canal, se quiser eu passo, que gravei eu jogando o gta v com tudo no ultra menos os shaders, e estava rodando liso
  7. Então cara, mas isso é algo muito recente, eu até fiz um video no meu canal, rodando gta v com quase tudo no ultra, e estava rodando lisinho, mas agora ela está assim, não roda direito nem no normal mano, e os graficos estão tudo no normal, só a textura que está no alta eu acho que deve ser alguma configuração errada, porque antes rodava bem e agora não, o meu processador não é fraco, tanto que comprei ele por ser o recomendado do GTA v adicionado 0 minutos depois @Wesley Belizario e outros jogos como BF1, COD WW2 e PUBG Rodam no ultra sem problema nenhum
  8. Eu sei que o problema é o uso 100% da CPU, mas como resolvo isso? antes eu rodava de boa, como eu faço a placa de video usar mais que a CPU?
  9. Meu GTA V está travando muito, eu ja formatei o pc e já atualizei tudo, porém ele continua travando, ele quase sempre usa 100% do processador e usa só metade da GPU, eu preciso de ajuda Algumas perguntas já respondidas: *Meu pc tem os requerimentos para rodar GTA V *Eu já atualizei o Windows e tudo mais, inclusive a placa de vídeo *Eu já troquei a pasta térmica do processador e da placa de vídeo *Meus Hd's estão em perfeita condição *Meu GTA V é original e está atualizado, e eu não uso Mods *E Sim, eu já coloquei memória virtual, porém o GTA V não usa toda minha memória ram Configurações do meu pc: Core I5 3470 (3,2ghz) Gtx 1050 TI 12 gb Ram 1 SSD 60 Gb + 1 HD 1T + 1 HD 500 Gb MB - Asus p8h61-m lx2 r2.0 Algumas fotos do meu jogo na hora que está travando:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×