Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

salamezord

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Aconteceu algo muito estranho, todas as fotos do meu celular sumiram da galeria (já reiniciei, desliguei etc) mas quando eu plugo o celular no PC elas aparecem no computador, o que fazer?? Já fiz backup de tudo no computador.
  2. Boa noite, gostaria de entender um problema meio estranho que está ocorrendo. Bom, sempre que eu plugo alguma coisa na porta USB, seja um pendrive, conectar o celular pra carregar ou o adaptador wireless que tenho que usar (ou seja, ele fica plugado basicamente o tempo todo), começa a dar uns chiados estranhos no meu fone de ouvido. Isso aconteceu com todos os headsets que tive, e inclusive com fones de celular também, por isso creio que o problema não seja nos fones. Se não tem nada nas portas USB o chiado some, e só volta a aparecer quando eu plugo algo nas entradas. O curioso é que isso vem acontecido com meu pc novo mas eu também tinha o mesmo problema no meu PC antigo (de uns 10 anos atrás) também rolava. O que pode ser e como resolver isso? Agradeço desde já.
  3. Boa noite Clube do Hardware, estou com um problema muito chato faz um tempinho, que não consigo mais gravar áudio no whatsapp, pois ele fica enviando o mesmo pra lixeira (excluindo) logo depois que solto pra enviar, não importa o tempo que seja, não consigo mandar áudio nem de 1 segundo. Gostaria de saber o que posso fazer pra resolver, porque já reiniciei o celular, já resetei a permissão do microfone e reinstalei também, e nada resolveu
  4. Boa noite. Bom, fiquei 4 dias fora pois fui viajar, consequentemente meu computador ficou parado. Quando cheguei, limpei e liguei-o normalmente, entretanto, quando inicializava os jogos, o FPS ficava muito baixo e os jogos travando. Quando desliguei o computador pra ver se a placa estava conectada corretamente, ela estava muito quente, e quando eu ligava as ventoinhas não estavam girando. Já atualizei os drivers da placa, e não sei o que pode ter acontecido. O que faço para resolver? Placa de vídeo: AMD RX 480 8GB placa-mãe: ASUS B150M-C/BR Processador: i5-7500 Memória RAM: 8GB Fonte: Thermaltake 600W Edit: acabei de checar no HWMonitor e não tem GPU sendo utilizada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×