Ir ao conteúdo
  • Cadastre-se

mmarcelovictor

Membros Juniores
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que mmarcelovictor postou

  1. Por um print fica difícil identificar o problema. Coloque o link para conseguirmos avaliar.
  2. Bom dia, Recentemente aumentei a velocidade da minha internet para uma velocidade de 200mb, porém meu roteador atual chega somente a 100mb. Gostaria de uma recomendação de um roteador de 1gb e que tenha um bom custo e beneficio. Pesquisando encontrei este da Tenda e gostaria de saber se a marca é boa e se ele vai em atender perfeitamente https://www.amazon.com.br/Roteador-Wireless-1200Mbps-AC10-Tenda/dp/B07DGPYKLP/ref=asc_df_B07DGPYKLP/?tag=googleshopp00-20&linkCode=df0&hvadid=379793402630&hvpos=&hvnetw=g&hvrand=96397801113182904&hvpone=&hvptwo=&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=1001572&hvtargid=pla-680557805453&psc=1 Obrigado.
  3. Testei e não deu certo. Na verdade minha placa de rede é onboard.
  4. Bom dia. Minha placa de rede esta instalada corretamente, não apresenta aparentemente nenhum defeito no driver, mas não reconhece nenhum cabo de rede. Testei um outro cabo para ver se o problema é nele, mas também não reconhece. A placa de rede aparentemente funciona perfeitamente, e foi testada por um técnico. Alguem já passou por isso e sabe se poderia ser algum outro problema? Eu tenho uma outra placa wireless no PC que funciona perfeitamente, mas queria usar a outra com cabo.
  5. @Jenifer Juliat Olha, não sou experiente no assunto, mas não é a primeira vez que vejo relatos como este. Já vi algumas pessoas que limparam o console e depois de algum tempo começou a apresentar falhas. Tenho meu PS4 há 6 anos e nunca abri ele para limpar e está funcionando até hoje perfeitamente. Foi você mesmo que fez a limpeza? Não sei se já tem experiência, mas neste caso é bom procurar alguém na sua cidade que já tenha experiência para orienta-la melhor.
  6. Obrigado. É possível recuperar uma memória com defeito? Esta ai funciona as vezes, mas depois de um tempo ela faz o PC travar completamente.
  7. Boa tarde, Um dos pentes de memória de 4gb do meu computador queimou, e eu quero comprar um pente de 8gb para substituir, ficando então com 12gb no total. Encontrei este modelo na Kabum, e gostaria de saber se é compatível e se tem muita diferença para outros modelos: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=45617 Minha segunda pergunta: É melhor comprar dois pentes de 4gb ou um de 8gb? Segue em anexo o modelo que utilizo atualmente. (Este é o pente que queimou)
  8. Um watercooler seria a melhor opção? Sim, faz muito barulho.
  9. Minha placa de vídeo já me atende bem, pelo menos se tratando de jogos. É uma GTX 1050 TI SC Gaming 4GB GDDR5. Roda muito bem os jogos. A questão é que se tratando de render, exige mesmo é um bom processador. E minha máquina faz muito barulho quando está renderizando. Bacana, só que não encontrei este modelo me nenhuma loja, em todas está indisponível.
  10. Boa tarde a todos. Quero dar um upgrade no meu processador, mas pretendo não trocar minha placa-mãe, que é socket AM3+. Minha esposa utiliza muito o computador para renderizar maquetes no Sckethup e sinto que meu processador não está dando conta. Preciso de uma ajuda na escolha. Hoje as minhas configurações de placa-mãe e processador são estas: Obrigado.
  11. Só para atualizar: consegui resolver meu problema. Estava dando 1 bip longo e 3 breves quando ligava a máquina. Retirei as memórias, passei uma borracha e as coloquei de volta. Liguei a máquina e o PC entrou normalmente. Desinstalei a placa de vídeo rapidamente e reiniciei o computador. Fui no site da Geforce e baixei a Geforce Experience, instalei a versão mais nova do driver e parou de travar. Problema resolvido. Obrigado pela ajuda de todos.
  12. Consegui não, mesmo sem abrir nenhum programa, depois de alguns minutos o pc trava.
  13. @T1000_2015 Irei fazer este teste hoje. Irei fazer este teste hoje para ver se dá certo. Engraçado, porque enquanto estou jogando não acontece isso.
  14. Boa tarde a todos. Ano passado adquiri uma placa de vídeo GTX 1050 TI SC Gaming 4GB GDDR5. No começo funcionou bem, só que depois de alguns dias enquanto minha esposa trabalhava usando programas como autocad e skechup a tela ficava toda verde, e algumas vezes outras cores também, depois de algum tempo em uso. Foto tirada hoje Dei uma lida dizendo que talvez poderia ser a fonte que não esteja conseguindo suportar. Alguem poderia me ajudar? Minha fonte é essa: https://www.corsair.com/pt/pt/Categorias/Produtos/Unidades-de-fonte-de-alimentação/Gaming-Series™-GS600-—-80-PLUS®-Certified-Power-Supply/p/CMPSU-600G Quando estou jogando isto não acontece, apenas enquanto ela usa os programas que descrevi acima. Segue as configurações do meu computador
  15. Boa tarde amigos, Adquiri na última semana na Kabum a placa NVIDIA EVGA GEFORCE GTX 1050 TI SC. Abri o PC, conectei a placa, liguei e instalei os drivers, tudo funcionando perfeitamente. Instalei alguns jogos pesados e tudo fluiu corretamente. Porém à partir de hoje cedo, após alguns dias de uso, o PC começou a apresentar uma tela preta ao abrir alguns arquivos do Sketchup, antes não ocorria. Toda tela ficava preta e era preciso reiniciar o computador. Porém agora o PC não identifica mais a placa, ligo o PC e o monitor fica piscando. Alguém já passou por isso e poderia me dizer o que pode ser? As configurações básicas do meu PC são estas: - Processador: AMD FX(tm)-8350 Eight-Core - Fonte: Gaming GS600 da Corsair - placa-mãe: 990FXA-UD3

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!