Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Wesley Ricardi

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Engraçado que testei abrir meu IIS em usando a internet da minha tia, não é da minha rede, mas é o mesmo provedor usei 10.10.21.80 e abriu meu iis lá, e o gateway dela não é o mesmo do meu lá o ip do roteador dela é diferente do gateway e o meu ip do mesmo do gateway
  2. Essa parte que eu não entendi, quando eu abro 10.10.21.80 no navegador cai no meu iis Me explica melhor isso, eu nunca tinha visto isso antes
  3. Opa galera, beleza? Estou aqui tentando abrir portas 80 , 8080 10016, entre outras e nenhuma abre eu pedi ao provedor de internet um ip fixo (não sei se ja ativaram, mas o ip não mudou até agora 132.255.92.98 ), abri portas no roteador para ip 192.168.0.100 (ip da minha maquina) liberei o firewall para as portas (cheguei até desativar para ver se ia), e nao foi, tentei depois para ver se funcionava add o ip da minha maquina na DMZ do roteador, reservei o ip 192.168.0.100 para o mesmo e ainda desativei o dhcp do meu PC segue a foto da tela inicial do meu roteador se puderem me ajudar fico mega grato

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×