Ir ao conteúdo
  • Cadastre-se

BonnyeJsmiley

Membro Júnior
  • Total de itens

    15
  • Registro em

  • Última visita

Reputação

0

Sobre BonnyeJsmiley

  • Data de Nascimento 10/09/2000 (20 anos)

Informações gerais

  • Cidade e Estado
    RJ
  • Sexo
    Feminino

Meu PC

  • Processador
    Phenon II X4 Black Edition 3.5ghz
  • Placa de vídeo
    ATI RADEON HD 5870
  • Placa-mãe
    ASUS M4A785TD-V EVO
  • Memória
    MARKVISION 4gb 1333mhz
  • HDs
    4 HD 1.5T
  • Gabinete
    Cooler Master
  • Fonte
    Wise 700 W
  • Mouse
    Microsoft
  • Teclado
    Microsoft
  • Monitor
    LG 23`
  • Sistema Operacional
    Windows 10.1 Pro 64x
  • Browser
    Chrome

Meu Console

  • Modelo
    Xbox One
  1. @Merhilck Entendi mano, pensei nisso mesmo, só que não é só esse problema, tu conseguiu entende tudo o que eu comentei? adicionado 8 minutos depois @Ornitotheus Ai o print, amigão. adicionado 12 minutos depois O que vocês acham desse PC? Ele é bom? tem muitos jogos que ta rodando no máximo, tipo BF5, Assassin's Creed Odyssey, COD MW...
  2. Bom dia gente, não sei o que houve com o meu PC mas ele está extremamente lento e demorando para inicializar, depois de um certo tempo ele fica mais ou menos rápido mas parece que não ta 100% sabe? E outra coisa, as vezes ele fica travado na tela da BIOS e tem que manter pressionado o botão de desligar para depois ligar de novo, isso acontece quase sempre que eu ligo meu PC. E outra coisa, não sei se isso pode ser a placa de vídeo (acho que sim) mas as vezes meu PC quando está iniciando, a placa de vídeo apaga (sei disso por que ela tem RGB) o mouse e teclado apagam e o PC fica com a tela escu
  3. Então, já tenho tudo menos a fonte, Mas pretendo comprar agora
  4. a fonte da Corsair cx 500w é boa ?
  5. Olá, gostaria de saber se uma fonte cx 500w da Corsair aguentaria as configurações do meu PC. Minhas configurações são: 3 coolers retirando ar quente de dentro do gabinete - Placa de Vídeo RX570 4gb - placa-mãe BioStar B35GT3 - Memória 2x16gb HyperX 2666mhz - Processador Ryzen 3 3200G - HD 500gb WD Blue - HD 1000gb Seagate - SSD 250gb ADATA -
  6. adicionado 0 minutos depois Não tem como fazer nada ? tem gente que falou que não era difícil de consertar.
  7. 1º - Não tenho estabilizador 2º - Já testei em todas as tomadas aqui de casa 3º - Meu PC é esse: 3 coolers retirando ar quente de dentro do gabinete Placa de Vídeo RX570 4gb placa-mãe BioStar B35GT3 Memória DDR4 2x16gb HyperX 2666mhz Processador Ryzen 3 3200G HD 500gb WD Blue HD 1000gb Seagate SSD 250gb ADATA Fonte Cougar RX500w Obs. Tenho uma fonte vagabunda da Wise 600w que mantém o PC ligado sem a placa de vídeo. Estou tendo que usar ela por enquanto mas não tem como jogar por ser uma ***** de fonte, por isso preciso conser
  8. Boa Noite galera, eu tenho uma fonte Cougar RX500w que liga por apenas 6 segundos ai ela desliga, após mais uns 2 segundos ela liga novamente por mais 6s e fica esse ciclo sem fim. Estou aprendendo eletrônica agora mas tenho alguns equipamentos para testar, porém não sei usa-los corretamente e não tenho dinheiro para comprar uma fonte nova, preciso consertá-la. Por favor me ajudem. Obs. Já testei ela no PC e fora do PC, pelo clips de papel no 24 pinos.
  9. já atualizei a bios e não adiantou, não sei mais o que faço. :/
  10. Da uma olhada na imagem que eu mandei, as memórias são idênticas
  11. beleza, vou atualizar e posto aqui se funcionou, obrigada.
  12. com certeza nao, pode ser isso? nao sei como atualiza, me ajuda?
  13. editei o post, e coloquei fotos das memorias novas e antigas. ambas sao dual sided. mesmo assim nao adianta nada, comprei 4 memorias novas todas dual sided, e quando coloco no slot o pc nem liga sabe? como se nao tivesse memoria alguma no pc, ja coloquei nos mesmo slots das memorias anteriores e mesmo assim nada acontece, ja troquei de slot tambem. muito estranho isso.
  14. Fala galera, me desculpem se ja existe algum topico desse no site mas procurei e não consegui encontrar nada relacionado ao meu problema. É o seguinte, não sei porque minha placa-mãe não reconhece nenhuma das 4 memórias novas que comprei, já vi a frequência delas, são todas iguais e da mesma marca 3 pentes da Markvision 1333mhz c9 4gb, 1 pente da Kingston 1333mhz C9 2gb. Só reconhece as memórias que já estavam no computador (2 pentes da Markvision 1333mhz c9 2gb = 4G). Queria deixar meu PC com no minimo 8gb de memoria RAM pois ta muito lento e nunca consigo, como ja disse ele s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!