Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Felipe Bomer Togashi

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Walter, até ai OK, mas não consigo nem acessar mais a BIOS... eu ligo o pc e ele não faz nada alem de mostrar a tela do FABRICANTE...
  2. Boa tarde galera... Comprei um computador recentemente com LINUX, deletei a partição dele, criei as partições novamente, formetei, porém quando fui instalar, vi que estava instalando uma versao em inglês do Win7. Então achei melhor reiniciar e instalar a versão pt-br. Quando reiniciei meu USB parou de funcionar e não reconheceu mais o BOOT de USB assim não conseguia mais dar o boot no pendrive. porém meu irmão foi mexer na BIOS fuçando e desabilitou uma porrada de coisa que eu não faço ideia o que é nem ele pelo visto, ele só falou que desabilitou algo de "LEGACY" e agora quando o computador liga ele aparece apenas uma imagem vermelha com o logo de uma empresa e não faz mais nada, se deixo nessa tela ele continua rodando porém fica com o monitor piscando. Como proceder para voltar a funcionar? Tentei remover a bateria para dar um reset na BIOS mas não deu certo. Me ajudem... a tela que aparece no inicio... Anexei as fotos da minha BIOS quando tava acessando e a tela ISYNC é a que aparece agora...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×