Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

TorresCV1

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Agradeço desde já todos os comentários. Já tentei com DVD original do Win7 Pro, Win7 Ultimate, 32 ou 64 bit e nada. Ja tentei outra Fonte, Formatei tudo, substitui memória, substitui, fonte de Alimentação, já atualizei a BIOS, enfim. Só falta a decisão final substituir a MB. É que nem consigo instalar o SO. E mesmo na tentativa de instalação o Sistema fica super lento. Mesmo no arranque para aceder a BIOS, nem sempre consigo e das vezes que consigo é após algum tempo. Já limpei as FAN, coloquei massa térmica no Processador e no dissipador existente na MA e, nada. Sendo a ASUS P5N-D, os condensadores são diferentes dos habituais e não consigo ver se há algum estoirado. Qual seriaam os condensadores responsáveis pelo reconhecimento do HD? Fico com a sensação que o problema está na Placa reconhecer de forma normal os Drivers Midia, HD e DVD. Cpts
  2. Bom dia a todos. Tenho o seguinte problema e agradecia a vossa ajuda: Ao principio o PC arrancava normalmente mas, o Windows ficava muito, muito lento. Fiz varias re-instalações, voltava ao normal e depois de alguns dias ficava novamente super lento, até que ha cerca de 2 semanas o windows deixou de arrancar. Após tentar reparar o Windows, sem sucesso, resolvi formatar o HDD e re-instalar tudo novamente. PC reconhece os HDD (SATA) e o Leitor de DVD (IDE). No entanto, tento a instalação do windows e noto o seguinte: O processo de instalação, quer por CD / DVD ou por PEN, é super lento e acaba por dar erro na instalação dos controladores. Já testei a Fonte, Processador, Mémórias, HDD. O que poderá ser? Porque não consigo instalar o Windows, nem mesmo arrancar com o Hiren Boot CD ou PEN? Minha configuração completa. Sistema operacional: Windows 7 ???? Processador: ???? Motherboard ASUS P5N-D Memória:???? HD: ???? Fonte de alimentação: ???? Placa de vídeo: ???? Agradecia a Vossa ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×