Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

jau007

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre jau007

  • Data de Nascimento 13-07-1983 (34 anos)

Informações gerais

  • Cidade e Estado
    Governador Mangabeira - BA
  • Sexo
    Masculino

Meu Notebook

  • Marca
    Acer
  1. Foi sim pelo botão de reset, eu atualizei o firmware dele recentemente, coisa de 5 dias no site do fabricante, realmente ele não tem porta USB,não sei se o Avast e o Essencial da Microsoft pode remover esses tipo de malwares pois já instalei esses 2 tipos de antivírus. Meu irmão tem um roteador desse mesmo tipo, vou fazer esse teste.
  2. valeu... já tentei tanto com cabo como também pelo wifi da mesmo problema.
  3. instalei é só configuração para usuário sem conhecimento nenhum e quando vou para configuração avançada ele joga para o navegador que não consegue abrir . Problemão difícil, não sei como vou conseguir resolver, mas preciso resolver isso, pois está acontecendo com outros routers também, trabalho com isso preciso resolver.
  4. Digito no "myrouter.local" e dou enter?? Se for isso não vai da erro
  5. ainda não, onde acho esse programa?
  6. + como é uma invasão se eu já resetei roteador mudei senha wifi e outra eu consigo acesso pelo celular adicionado 0 minutos depois do router ou do windows??? adicionado 2 minutos depois Formatei o note já por esse problema e não resolveu
  7. Cisco, Linksys E900 adicionado 0 minutos depois Firmware atualizado.
  8. Já pinguei trafega normal sem perda de conexão, já tentei 4 navegadores diferentes e acontece mesma coisas, fica carregando carregando e não da acesso adicionado 1 minuto depois Sem contar que eu consigo acessar do meu celular normalmente.
  9. Tenho internet, faço tudo normal + não consigo entrar nas configurações do roteador, detalhe no meu celular acesso tranquilamente já no notebook não entra nas configurações do roteador fica carregando e não entra, não pede usuário e senha, o que fazer?? Já tentei varias maneiras e não vai, inclusive resetar e reconfigurar o roteador, até o note já formatei 2 vezes, ip está correto, porque eu mesmo mudei o ip e coloquei um especifico (192.168.7.1)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×