Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

RGSNOOB

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. https://www.youtube.com/watch?v=Ime5gUU9TVw adicionado 0 minutos depois adicionado 2 minutos depois as vezes ele faz isso outras ele fica girando e parando, parecendo que ta faltando gaz pro computador, igual um carro que arranca e não sai do lugar
  2. Eu também acho que o meu é isso o cabo power vou tentar ligar com uma chave de fenda adicionado 1 minuto depois olha ai o meu problema e me diz se é igual o seu https://www.youtube.com/edit?o=U&video_id=Ime5gUU9TVw
  3. mas mesmo tirando a placa de video vga e ligando o computador ele faz a mesma coisa liga gira o cooler para e liga e gira novamente e não desliga mais
  4. Eu estou achando ou que é a bios desatualizada, ou o cabo power sw do gabinete que pifou ou está com defeito
  5. a placa-mãe asrock-DGS so tem entrada dvi-d e meu monitor somente vga e ja testei o pc sem a placa de video mesmo não vendo nada na tela o pc faz a mesma coisa, e na parte da chave de tensão a fonte é bivolt a do monitor não achei isso, o cabo do pc está bom porque ja testei em outro computador
  6. Estou com o mesmo problema ja vou mandar para o tecnico, o pc liga não da video e desliga, ai liga novamente e não desliga mais e nem da video ja fiz tudo isso ai também, o jeito agora é mandar para um tecnico
  7. Gente comprei peça por peça do meu pc montei tudo certinho e quando fui ligar ele não quer dar imagem ele liga gira o cooler e para e gira dnv depois faz a mesma coisa repetidamente e as vezes somente uma vez ele liga gira o cooler e desliga e liga e não desliga mais, mas não da imagem fiz o teste pensando que era a placa de video faz a mesma coisa , dai tirei a memoria faz a mesma coisa depois tirei o HD a mesma coisa a placa-mãe e fonte parece está ok pois a placa-mãe liga o cooler, liga teclado, mouse qualquer coisa a fonte gira o cooler normal, o eu pensava que era as bios mas o vendedor me afirmou que essa placa ja vem com as bios atualizadas, vi um video no yt com esse mesmo erro o rapaz fala que é o cabo power sw tem que mudar so que meu gabinete não tem o reset sw estou pensando em mandar para um tecnico o que vocês acham PROCESSADOR - g4560 kabylake PLACA-MÃE- h110 asrock dgs https://www.asrock.com/mb/Intel/H110M-DGS/index.asp MEMÓRIA RAM- 8gb hyperX HD - 500GB está com um windows 7 corrompido FONTE- 400VS PLACA DE VIDEO- GTX750ti 2GB
  8. tipo você que tem um celeron g3930 da kabylake e uma placa-mãe asrock, você precisou atualizar as bios, respondendo sua pergunta com ou sem placa de video o computador faz a mesma coisa a placa de video chegou ontem
  9. Comprei peças e tentei ligar o pc e não da video perguntei ao vendedor se ele atulizou as bios para setimá geração ele disse que essa placa-mãe h110 asrock-DGS ja vema atualizada para setimá geração podendo usar meu g4560 coisa que não acontece não da video o pc, ele teima comigo que não precisa atualizar as bios, amigos me falam que so da serie 200 pra cima vem atualizada e aí?? precisa ou não precisa atualizar as bios? estou pensando em comprar um processador skylake, mas antes tenho que saber se atualiza ou ja vem atualizada config do meu pc PROCESSADOR - g4560 kabylake PLACA-MÃE- h110 asrock dgs https://www.asrock.com/mb/Intel/H110M-DGS/index.asp MEMÓRIA RAM- 8gb hyperX HD - 500GB está com um windows 7 corrompido FONTE- 400VS PLACA DE VIDEO- GTX750ti 2GB
  10. Irmão o rapaz a quem eu comprei atualizou as bios
  11. placa-mãe - placa-mãe - h110 asrock dgs processador - g4560 placa de video - gtx 750ti 2gb memória - ddr4 2133hz hyperx hd 500gb fonte 400vs
  12. Eu resolvi montar meu pc comprei peça por peça de primeira comprei processador, placa-mãe, fonte e memória ram, não pude ligar pois a placa-mãe não tinha entrada vga então esperei e comprei minha placa de video gtx 750ti 2gb com entrada vga, então conectei tudo certinho e ao ligar o pc a , ele liga não da video e desliga logo após liga não da video, novamente mas não desliga mais. obs antigamente quando eu tinha meu pc antigo o hd dele eu fui tentar colocar win7 e acabei clicando no executavel do boot e corrompeu , obs o hd do meu pc novo está com um win7 corrompido, mas nem a tela de boot abre nada não da video, ja tirei a memória passei borracha branca e nada mudei de slot tirei o hd e é a mesma coisa até sem a placa de video da o mesmo sinal liga não da video depois liga novamente e não da video, meu gabinete é bem simples so tem 2 cabos do painel frontal power sw e hdled , não sei o que fazer ja tirei a placa de video e coloquei na caixa , e não ousei em mexer em mais nada pois se não achar uma solução irei levar num tecnico

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×