Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

HebronGC

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pelo o que ele aparentemente TENTOU explicar ou solucionar no vídeo, o problema é na memoria. Fiz o básico, limpei ela com borracha escolar e coloquei novamente, bem encaixada, como estava antes. E o problema ainda persiste, desta vez o computador nem liga, emite as mesmas sequências de beeps e desliga, e liga novamente com a sequência se repetindo. Essa sequência de beeps curtos pelo o que eu também ouvi falar é um sinal de que algo esta solto ou mal encaixado no pc. Mas não é estranho o meu computador travar, desligar e começar esta sequência sendo que ele estava funcionando super bem sem nenhum problema? Me ver com isso DO NADA. O que você acha que pode ser? OBS: Aproveitei e limpei um pouco o computador com um pincel, limpei os coolers e o gabinete. Logicamente sem tirar nada do lugar, limpei tudo encaixado. OBS 2: Nada aparentemente esta mal encaixado ou solto, pois verifiquei a dedo cada parte.
  2. Olá, eu estou com um problema em meu computador. Bom, este problema começou dia 26/06/2018 (de noite) até antes o computador estava funcionando normal, não mexi em nada, não troquei nada, não instalei nada. Dia 27/06/2018 eu não cheguei a ligar o computador por falta de tempo. Hoje (28/06/2018) eu liguei o computador e o mesmo estava funcionando normal, depois de 30 minutos de uso, ele travou, a tela ficou preta, reiniciou e começou a dar vários "bips" são bips muito curtos (1 bip por segundo) e depois dos bips o computador reinicia e volta ao normal, mas esse ciclo se repete. Configs do pc: GTX 760 i5 3330 8 GB de ram (4x2) 600W Corsair Windows 7 profissional Todos os drivers estão atualizados. Qualquer um que puder me ajudar ficarei agradecido.
  3. Bom, consegui resolver o problema. Retirei a placa de video do pc e limpei a entrada PCI da placa de video e do pc. Obrigado por tentar me ajudar.
  4. Ola Gabriel. Então, não utilizo estabilizador, e a marca da minha fonte é a Corsair, uma Corsair 80 plus de 600W. Ou seja, o cabo de energia do monitor não é na fonte, é na tomada.
  5. Olá, boa noite! Hoje veio aqui decorrer a ajuda. Estou com um problema e não sei no que é. Bom, vamos a história do problema. Eu fui desligar meu computador na quinta-feira passada (dia 15/03/2018). Após chegar do colégio, fui ligar meu computador, mas me surpreendi pela seguinte imagem no monitor "Digital, gestão de energia" coisa que não aconteceu na quinta-feira, na quinta, o computador estava funcionando perfeitamente. O monitor não apresenta imagem de jeito nenhum, já tentei trocar os cabos que ligam na placa de vídeo, já tentei trocar os cabos da fonte com o de energia do monitor, já tentei limpar as memorias e nada. O computador esta ligando normal, ele faz aquele "BIPI" que todo computador faz quando liga e eu escuto o barulho do windows quando ele inicia, então esta tudo funcionando. Os drivers da placa de vídeo estão todos atualizados. O monitor não esta queimado, pois a luz laranja dele esta acesa. Minha configuração é: GTX 760 (pela qual eu uso um cabo dvi, para conectar com o monitor) i5 3330 2x 4 Gb de memoria, total 8 Gb. Por favor, me ajudem.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×