Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

BrunoCavalcante

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá jovem, então podem ser muitas coisas... mas GERALMENTE, 3 bips curtos tem relação com problemas de memória RAM. Congelamentos GERALMENTE é relacionado a problemas na memória RAM. Então pode ser problema da memória RAM, seria interessante, ao ligar o seu PC, você baixar o memtest e executar um teste nessa sua memória.
  2. Galera, estou com uma TV LCD LG LB5600, nunca deu defeito, até agora a noite... O problema é que ela fica com a tela 95% em verde, ela fica verde e volta ao normal, em intervalos de 1s. Abri, limpei a placa principal com limpa contatos e um pincel e nada, porém acabei não limpando a T-CON, irei limpar amanhã para ver... Gostaria de saber se alguém sabe me dizer se esse problema é realmente da placa T-CON mesmo, não tenho peças de reposição pra trocar, daí queria ter certeza pra poder comprar certo. Também estou sem multímetro pra testar as voltagens, estou no mato sem cachorro haha, alguém pode dar uma luz?! @Edit Esqueci de informar que o barramento de Leds está perfeito. @Edit2 Limpei aqui e a "tela verde" não está mais, o problema é a tela fica piscando, funciona tudo "normal", só esse problema da tela ficar piscando constantemente, olhando os leds (sem remover a parte de trás toda) parecem estar perfeitos, não parece ter leds piscando, imagino que talvez seja necessário remover a parte de trás toda para ter certeza, mas parece bem complicado...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×