Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Guilherme Russo

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa noite, Após montar o PC com as novas peças ele faz o beep normal de ligar, gira todas as fans (cpu, gpu e fans adicionais), mas não dá resposta de vídeo ou liga o teclado e mouse. A placa-mãe fica alternando as luzes de DRAM e CPU, sendo a DRAM um intervalo longo, em seguida se apaga e acende rapidamente a da CPU, que se apaga e volta a DRAM, gerando esse ciclo. Após repetir o processo algumas vezes, ele desliga e reinicia, repetindo os passos anteriores. Já desconectei e conectei todos os cabos e peças, limpei a RAM com borracha, mudei a RAM de slot, fiz o CLR_CMOS, e também tentei ligar apenas com componentes básicos (placa-mãe, RAM, processador e video onboard). Após pesquisar bastante sobre o assunto, vários lugares sugerem que o problema é a RAM, mas gostaria de mais opiniões. A GPU e fonte já possuia anteriormente e funcionam normalmente. Especificações: Placa-mãe: GIGABYTE LGA 1151 ATX Z370XP SLI DDR4 CPU: Intel Core i5-8600k GPU: Nvidia EVGA Geforce GTX1070 RAM: Corsair Vengeance LPX 16GB 2400Mhz DDR4 CL16 - CMK16GX4M1A2400C16 Fonte: Corsair 750W 80 Plus Bronze Semi Modular CX750M

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×