Ir ao conteúdo
  • Cadastre-se

Werveson

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, pessoal, não estou conseguindo conectar os dois fones da minha caixinha USB nos fios da "plaquinha" da caixinha, alguém pode me ajudar Irei mostrar em fotos: (EU COLOQUEI UMAS CORES NOS FIOS PARA FICAR MELHOR A EXPLICAÇÃO) O fio azul é o fio que liga aquele cabo p2 para a entrada do som (Eu acredito que o erro é aqui, eu não consigo puxar o som do PC para a caixinha) O fio roza é o fio de energia, ou seja, o fio do cabo USB. Aqueles fiozinhos (preto e vermelho) é os dos fones da caixinha que fica do mesmo lado da plaquinha da caixinha. Eu não estou conseguindo ligar os fones, consigo ligar apenas o cabo de alimentação da caixinha (cabo USB) Alguém sabe me ajudar a soldar esses fios?? please!!! OBS: Em uma foto vai aparecer um fiozinho solto da plaquinha, mas isso foi apenas depois que parei de tentar, é o fiozinho do cabo USB! adicionado 14 minutos depois OBSERVAÇÃO 2: As fotos dos cabos P2 e USB eu não coloquei nas fotos, mas tenho sim!
  2. @RS Faria Entendi, eu já tentei algumas opções, não foi não! Como faço para instalar os drivers de vídeo da placa-mãe?? Estou no Ubuntu, então nem sei essa opção! Ahh e outra pergunta, e se eu comprar um adaptador DVI-D para VGA, para eu colocar na segunda entrada da placa de vídeo?? funciona??
  3. Já sim, mas quando eu coloco nessa opção, o vídeo vai apenas para a entrada da placa-mãe! E o monitor que está ligado na placa de vídeo, não aparece nada! Meu PC como assim?? a placa-mãe é essa: ASUSTeK Computer Inc. P5KPL-VM Motherboard E a placa de vídeo é essa: Nvidia Geforce GT620, 2GB
  4. Não tem como ligar os dois monitores na placa de vídeo!
  5. Pessoal, eu queria ligar dois monitores no PC, um na entrada da placa de vídeo (sendo o monitor principal) e o outro na entrada da placa-mãe, só que quando ligo o PC, apenas o monitor que está na placa de vídeo liga, a outra (da placa-mãe) fica só piscando com a tela preta! Vi alguns vídeos de como colocar para funcionar nos dois monitores, configurando algumas opções na Bios do sistema! Só que não consegui, por ser diferentes das mostradas nos vídeos tutoriais. Vídeos como esse: 1 - 2 - Só que a minha Bios é muito diferente, olhem as fotos abaixo: Teriam como me ajudar?? Please, help-me

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×