Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

MatheusMac

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Esqueci de colocar que não uso placa de vídeo, mas é uma boa tentativa. Vou ver se consigo alguma para testar.
  2. Olá amantes de computadores. Eu estava com um problema no meu pc e levei na assistência para tentar solucionar. Descobri que minha placa-mãe estava com defeito. Lá mesmo foi colocada outra, a qual o cara garantiu ser nova, mas não me deu a caixa pois tinha jogado fora (???). Fui usando o computador e percebi que ele, do nada, travava algumas páginas no navegador. Quando ia jogar, com algum tempo, apareciam várias listras na tela, ou o pc travava totalmente, ou dava tela azul. O que eu tentei fazer para corrigir o problema: - Formatar o sistema operacional; - Atualizar todos os drivers; - Testei outra fonte; - Testei outro HD; - Troquei os cabos sata; - Tirei as memórias RAM e limpei com borracha mesmo (2 de 4GB e na mesma frequência); - Testei as memórias individualmente e em sockets diferentes; - Usei o diagnóstico do Windows e o MemTest para tentar encontrar algum erro nas memórias. Tudo ok; - Comprei um SSD novo e já testei ele. Está 100%; - Usei o diagnóstico Intel, no modo mais profundo, para processadores. Nenhum erro foi encontrado; - Analisei se tinha alguma peça superaquecendo. A temperatura gira em torno de 43º, na maior parte do tempo, e vai até 64º, quando trabalha no máximo. O que eu ainda não tentei: - Atualizar a BIOS, porquê a placa-mãe é bem genérica e não consegui encontrar nada sobre ela na internet; - Testar a placa-mãe em outro computador, porquê não tenho condições; - Testar outro processador, pelo mesmo motivo; - Tacar fogo, mas as vezes dá vontade... É um problema intermitente. Pode ser que passe o dia todo sem aparecer nada ou pode ser que apareça com 10 minutos usando o navegador ou jogando (onde é mais comum). Gostaria de saber se vocês têm mais alguma ideia do que eu possa fazer. A placa-mãe ainda está na garantia, mas tenho certeza que eles não vão analisar profundamente ou vão condenar alguma outra peça minha. Talvez nem dê problema na assistência por ser algo intermitente. Conto com vocês.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×