Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Jeferson CG

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Jeferson CG

  • Data de Nascimento 3 de agosto

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD-FX 4100
  • Cooler
    Default
  • Placa de vídeo
    Onboard
  • Placa-mãe
    Asus
  • Memória
    2GB DDR3 1333mhz
  • HDs
    1 HD de 160GB e outro de 320GB
  • Gabinete
    default
  • Fonte
    default
  • Mouse
    default
  • Teclado
    c3 tech

Meu Smartphone

  • Marca e modelo
    Iphone 6

Outros

  • Ocupação
    Estudante de S.I
  • Interesses
    Criar novos vínculos de amizade e trocar conhecimento.
  1. Boa noite meus amigos! Estou com um seguinte problema no notebook acima descriminado. A princípio ele só está com o teclado "danificado/desconfigurado" (Mas quando está no SETUP funciona normalmente, já no S.O não. Só quando quer!). O sistema instalado inicialmente era o Windows 8-64bit. Fiz toda a limpeza no Hardware dele, e não deixei nada passar. Até então depois de formatar e instalar o Windows 7-64bit, e aí que começou os problemas surgirem. Ainda não instalei alguns drivers, porque as 2 portas USBs não estão funcionando, e a outra diz: "Este dispositivo pode ser executado mais rapidamente" e nada acontece. E outra o driver de rede foi instalado pelo Win7 mesmo, no entanto não reconhece quando conecto o cabo de rede. O driver de DVD-ROM, Ler, trava e não abre mais. "Olha esse notebook virou uma caixa de bandora!" E a BIOS não está segurando as configurações (a bateria está instalada corretamente) de BOOT, e diz que o Disco Rígido está sem o S.O. Mas quando acesso a BIOS, o configuro pra Lagacy, e dou F10 pra salvar as alterações, só então o arranque é iniciado, e o S.O Win7 é carregado. Espero poder também está colaborando com o Club, e resolvendo esse dilema vou deixar meu feedback. Ahh, e isso tudo começou depois que formatei, olha sinceramente se eu soubesse que acarretaria nisso tudo, já teria enfiado nele o Windows 7!!! Obs:.. "Estava fora de uso por 3 anos consecutivos!"

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×