Ir ao conteúdo
  • Cadastre-se

Gustavo_bmoraes

Membros Plenos
  • Total de itens

    30
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Acho que não amigo, só comprando uma fonte com a pinagem correta.
  2. Troquei recentemente de placa-mãe, estou com uma biostar H61 MHV, só esta saindo som pelo monitor, e não esta reconhecendo a caixa de som USB na outra placa-mãe que tinha reconhecia normalmente. Já tentei baixar drivers e fazer outras coisas mas não consegui fazer com que saísse som pelas caixas
  3. Gente consegui resolver o problema, coloquei outra placa-mãe no pc e ele parou de desligar, realmente o problema era na placa-mãe, algum defeito nela estava fazendo com que desligasse. Obrigado por todas as ajudas.
  4. Já tirei a régua e liguei ele diretamente na tomada, mas ainda continua desligando. O que pode ser ? Não tenho mais ideia do que trocar pra resolver esse problema
  5. @Tiberio Esta ligada apenas em uma régua, aquelas réguas que tem varias tomadas.
  6. Comprei uma Corsair CX 450w, vou ver se o problema vai ser resolvido. adicionado 11 minutos depois Galera o problema não foi resolvido, instalei tudo direitinho aqui, a fonte corsair 450w, mas liguei o pc ele ficou uns 20 min ligado e desligou novamente
  7. @Tiberio Eu devo pegar uma corsair ou evga com quantos wats ? Qual seria a ideal para esse setup que tenho ?
  8. @aeonflux513 Obrigado pela dica, trocar não tenho como porque ela nova mas já faz uns 6 meses que tenho ela. Mas será que o problema é ela então ? De estar acontecendo esses apagões ?
  9. Bom dia galera, Estou com um problema, e não estou conseguindo resolver... Uso meu pc para jogar e editar videos, ele liga normalmente, só que depois de um tempo ele desliga, da um apagão como se tivesse puxado ele da tomada, já tentei resolver isso, por esses dias comprei um water cooler para melhorar o resfriamento dele, mas mesmo assim continua acontecendo esses apagões. A fonte é nova, não tem muito tempo de uso, a placa de video comprei recentemente também. Já não sei mais o que pode ser. Antes ele desligava só quando os videos estavam renderizando, agora ele desliga mesmo com o computador parado, sem eu estar usando. Um amigo meu disse que poderia ser a placa-mãe com problema, isso tem algum sentido ? Comprei uma nova memória RAM também, está para chegar por esses dias. meu setup; - Intel Core I7 3770 - RAM 8GB DDR3 - GTX 1050 TI - FONTE ONEPOWER 600W - WATER COLER 120 - COOLER MASTER
  10. Fiz um teste hoje, abri meu gabinete e coloquei um ventilador jogando ar nele. Comecei a jogar para ver se ele daria outro apagão e não deu! A temperatura da CPU manteve-se em 72 a 74. E a placa de vídeo 68. Possivelmente estou com um problema de ventilação então né ?
  11. Galera creio que o apagão está acontecendo quando o CPU esquenta, a temperatura estava em torno de 87 graus, não tenho certeza ainda porque ele desligou aí não deu pra ver no MSI Afterburner. adicionado 0 minutos depois Eu abri o pc limpei o cooler do processador e coloquei pasta térmica nova, mas não deu jeito. O que eu devo fazer agora ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×