Ir ao conteúdo
  • Cadastre-se

tkmhllem

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Não estou retirando a placa de video Não sei como habilitar a exibição pelo video onboard no setup(to tentando abrir o setup da bios há um tempo e não consigo) adicionado 12 minutos depois Acho que consegui resolver, valeu pela dica
  2. todo o meu sistema: PCware IPMH110P Microsoft Windows 10 Pro (64 bits) Intel® Pentium® CPU G4400 @ 3.30GHz NVIDIA GeForce GT 730 4 GB
  3. E ae glr, beleza? queria pedir ajuda pra um problema que vem acontecendo no meu pc, minha placa de video não é das boas, então resolvi testar o video com a placa integrada da minha placa-mãe, conduto quando conecto o cabo de video da minha tela na parte da placa-mãe, a tela fica sem sinal ou tela preta. Alguem sabe como "ativar" essa placa de video integrada da placa-mãe? resumindo: quando eu coloco o cabo de video na placa-mãe, não da video, quando coloco na placa de video, da video. r
  4. E ai glr, beleza? Bom, recentemente eu comecei a usar mais o celular no meu quarto(que fica a uma distância razoavel do roteador) o sinal fica meio fraco as vezes e como há 3 paredes do meu quarto para o roteador a velocidade ai um pouco (tenho 30 megas e no meu quarto recebo por volta de 12 megas ou mais as vezes). Recentemente eu tenho tentado fazer algumas ligações por internet pelo celular, mas nenhuma funciona, nem whatsapp nem discord, nada. Antes esse problema não acontecia(antes de eu mudar meu PC para o quarto, não sei se tem relação mas só acrescentando informações). Meu celular é um J7 DUO, quem puder me ajudar agradeceria muito
  5. Já faz muito tempo que ele está com esse problema, veio assim da loja
  6. Fiz isso e ficou do mesmo jeito, e o mesmo erro
  7. a sim kkkk confundi, uso sim estabilizador
  8. adicionado 1 minuto depois
  9. irei tentar isso adicionado 45 minutos depois Fiz a atualização do driver da forma que você disse e aconteceu o mesmo de sempre, o mesmo erro adicionado 50 minutos depois Reiniciei o PC e a resolução foi alterada e continua com o mesmo erro
  10. Boa noite, Faz um bom tempo que venho tendo esse problema com minha placa de video nvidia GT730, da loja ela veio com o driver 340.52, quando fui atualizar o driver para a versão mais recente ao reiniciar o computador ele ficou com uma resolução estranha e fora da recomendada e dizia que era um monitor generico pnp algo assim, quando fui olhar no gerenciador de dispositivos dizia que o windows não executou o driver da placa de video, tive de instalar a versão antiga com o CD que veio na caixa do PC, como faço para atualizar meu driver?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!