Ir ao conteúdo
  • Cadastre-se

LucasVini

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

2

Sobre LucasVini

  • Data de Nascimento 05/02/1999 (20 anos)

Informações gerais

  • Cidade e Estado
    Paulista/PE
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Pentium G4560 (3M de cache, 3,50 GHz - Kaby Lake)
  • Cooler
    Intel E97379-003
  • Placa de vídeo
    Intel ® HD Graphics 610 (On-board)
  • Placa-mãe
    MSI H110M PRO VH-PLUS
  • Memória
    Memória HyperX Fury, 4GB, 2133MHz, DDR4
  • HDs
    HD SEAGATE BARRACUDA 1TB, SATA III, 7200RPM, 64MB
  • Gabinete
    Bluecase Gamer BG-009 White
  • Fonte
    Corsair CX450 - 450W 80 Plus Bronze
  • Monitor
    Samsung SyncMaster 732 NW Plus (VGA - 1440x900)
  • Sistema Operacional
    Microsoft Windows 10
  • Browser
    Google Chrome

Meu Smartphone

  • Marca e modelo
    CCE SK504
  1. Eu deixei o PC parado alguns dias. Agora o problema parece ter parado repentinamente, não está mais travando. (Embora eu ainda esteja morrendo de medo dele travar enquanto escrevo aqui kkkkk) Caso o problema retorne, eu atualizo aqui
  2. @Wesley Barboza da Silva Mesmo organizando os cabos e o gabinete não dando choque o erro voltou. Aí eu tentei diminuir a frequência da RAM para 1866 Mhz e o PC estava funcionando normal nos últimos dias, mas hoje voltou a apresentar o mesmo erro. Travou tudo, desliguei e liguei mas nem deu vídeo, aí eu reiniciei e ele ligou mas travou quando ía para o Desktop. Os travamentos são sempre acompanhados da perda de vídeo, mas o Ez Debug LED da placa-mãe não acende nada. O que é mais provável, defeito na placa-mãe ou na RAM? Um defeito no cabo VGA pode dar isso? adicionado 1 minuto depois Estou com ele ligado com 1600Mhz de frequência para testar, até agora não travou.
  3. @Wesley Barboza da Silva Boa noite, consegui arrumar um pouco a fiação que estava solta, e estou usando o gabinete sem a tampa lateral para testar. Tem duas horas que ele está ligado e ainda não travou, estou esperando para ver se foi resolvido. Porém algo me chamou atenção, aproveitei que ele está ligado para colocar o AIDA64 para gerar um relatório e observei que a Memória RAM está com tensão de 0.288, isso é normal? (O tempo que ele está ligado, fiquei com o AIDA64 trabalhando)
  4. @Wesley Barboza da Silva Ok. Vou tentar aqui e coloco o resultado aqui. Acredito que seja esse o problema mesmo, acabei de levar um baita choque no espelho da placa-mãe.
  5. @Wesley Barboza da Silva Valeu, vou dar uma olhadinha nisso. É a minha principal hipótese. No caso dos cabos soltos da fonte, você sabe alguma forma de evitar isso? Coloco alguma coisa neles para evitar isso? Meu maior medo é que seja algo grave na placa-mãe.
  6. Olá, boa tarde. Meu PC tem travado aleatoriamente nos últimos dias, vou deixar aqui as configurações dele e em seguida descrevo melhor o problema... Processador: Intel Pentium G4560 Placa-mãe: MSI H110M Pro VH-Plus (com bios atualizada) Memória RAM: HyperX Fury 4GB DDR4 2133 Mhz (tinha mais uma igual, que morreu) Vídeo Onboard: Intel HD Graphics 610 (driver atualizado) Armazenamento: Seagate BarraCuda 1TB 7200RPM 64MB Cache SO: Windows 10 (1902) Fonte: Corsair CX450 Gabinete Bluecase BG-009 com 3 fans. Filtro de linha iClamper de 5 tomadas (mas usando apenas duas - pc e monitor) (Todos os componentes estão completando um ano.) Resumo: O computador liga mas trava depois de um tempo aleatório (já demorou uma tarde, como já demorou 10 minutos para travar). O monitor fica com o LED piscando como se o PC estivesse desligado, mas o PC continua ligado, com teclado e mouse acesos (porém sem responder), cooler e fans funcionando normalmente. Aí preciso forçar o desligamento pelo botão power. (Já aconteceu no Windows e na tela de Setup da BIOS). Todas as vezes que ligo após o travamento, ele aparece a tela como se eu tivesse resetado a BIOS. É um travamento bem aleatório, pode demorar horas para acontecer, como pode demorar minutos. Já travou com o Chrome, mesmo depois de passar o dia inteiro com o PES 2017 aberto sem travar, também já travou na BIOS. Outro fato curioso é que às vezes o teclado não liga com o boot, então não consigo acessar o setup da BIOS. Nos últimos travamentos, quando eu reiniciei o PC, ligava como se eu tivesse resetado a BIOS, com data e hora desatualizada, porém com a versão atualizada. (História longa para tentar encontrar a origem do problema ) O computador vinha funcionando perfeitamente até 22 de julho, quando fui fazer a limpeza rotineira nele, sempre tendo o máximo de cuidado com os componentes. Assim que terminei, o computador começou a dar problema para ligar, ligava acendia os leds mas logo desligava (voltando a ligar um pouco depois e continuando nesse ciclo). Então resetei a BIOS ele começou a ligar normalmente, ou quase, ligou sem dar vídeo. Então testei os pentes de RAM e percebi que um não estava funcionando, deixei apenas um. Finalmente o PC ligou, mas depois de algumas horas mexendo ele simplesmente travou. O monitor ficou como se o PC estivesse desligado (tela desligada com o LED piscando), então comecei a seguir os procedimentos recomendados aqui no CdH. Chequei os drivers, nenhum estava desatualizado. Chequei temperatura, tudo ok exceto a temperatura da mobo que estava marcando 112ºC no Speccy e Aida64, mesmo ela não estando quente e o utilitário da MSI marcando entre 38ºC/40ºC. Usei vários programas de diagnóstico, nenhum detectou problemas. Foi quando notei que o gabinete estava dando choque onde antes não dava, e além do pente Memória RAM que parou de funcionar, um cabo adaptador VGA/HDMI que eu tinha também parou de funcionar. Até que vi, em um tópico aqui, que às vezes o gabinete pode dar mal contato, então desmontei e montei tudo (sem mudar nada) e ele parou de congelar por dias. Nessa semana, eu fui testar um monitor que estava parado, e troquei o cabo de alimentação e o VGA do que estava ligado para esse que queria testar. Quando coloquei o cabo de alimentação no monitor, ele fez aquele barulhinho de eletricidade. Mas o monitor não pegou e tive que colocar de volta o outro, foi quando percebi que o computador havia travado. E desde então os travamentos voltaram, desmontei e montei ele (da forma como funcionou anteriormente) mas não funcionou. Eu não conheço ninguém com componentes compatíveis para testar. (Desculpem o texto imenso, é para tentar explicar algumas situações que podem ter originado o problema)
  7. Esse gabinete é bom? (Achei feio, mas parece ser útil ) Minha primeira opção é esse aqui, com esses coolers, mas só se sobrar dinheiro. adicionado 10 minutos depois Outra pergunta, vale mais a pena investir em um kit Ryzen 3 ou pegar um Pentium G4560 para depois fazer um upgrade?
  8. @Internet Meme Obrigado! (Vou cancelar a compra do FX ), Qual placa-mãe boa e barata para ele?
  9. Obrigado @T1000_2015 , alguma sugestão de processador "bom e barato"? A ideia é pegar um que eu possa trabalhar por um tempo e com o dinheiro do trabalho ir montando um melhor depois, porque não tá dando para trabalhar nesse que estou. Infelizmente não posso reutilizar meu gabinete porque é um micro-atx muito mal desenhado pela Lenovo, fica tudo muito apertado nele.
  10. Olá, primeiramente queria pedir desculpas (antecipadas) se estiver cometendo algum erro, é o meu primeiro tópico. Estou começando a trabalhar com animações e jogos e queria montar um computador "bom e barato" para isso. Venho trabalhando em um Lenovo surrado com essas configurações: Gabinete Lenovo ThinkCentre M58 Intel Pentium E2180 Dual-Core placa-mãe - Lenovo (Desconhecida) Kingston 2x2 GB RAM DDR2 800Mhz Galax GeForce GT 710 2GB Fonte Genérica 250w HD Western 500 GB HD Samsung 160 GB Como dá pra imaginar, é bastante complicado trabalhar nesse fóssil de computador (pra não dizer que é milagre ), a placa de vídeo é o que ainda me deixa fazer alguma coisa (o problema é para renderizar...) Com o dinheiro que recebi de um trabalho comprei de um amigo um kit com o AMD FX-8300; ASUS M5A97 le r2.0; Kingston Fury Hyperx 2x4 GB DDR3. Tenho disponível R$ 800,00 para comprar a fonte, gabinete, coolers, placa de vídeo e hd's e por isso queria a ajuda de vocês para saber o que encaixa nesse valor. Obs.: Sei que o AMD FX-8300 não é top de linha, mas tenho certeza que é melhor que a bomba que uso atualmente Eu estava avaliando as seguintes peças Gabinete Bluecase BG-009 Kit 5 Coolers Bluecase Fonte Corsair VS500 HD Seagate Video (Futuramente eu compro um SSD ) É isso, não posso comprar um kit muito melhor pois sem um PC ao menos médio não dá para trabalhar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!