Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Gabriel Herdy Rocha

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde.. estava ontem mexendo no meu computador quando sem querer entornei uma quantidade minima de agua em cima dele.. logo a tela ficou com uns quadrados verdes e eu tirei o computador da tomada imediatamente.. após umas duas horas, liguei o pc e vi que ele estava funcionando, porém a placa nao estava dando conectividade.. (Obs: o cabo HDMI nao esta sendo reconhecido quando ligado direto na placa) Enfim, deixei a placa fora do pc no arroz para secar a noite toda, e coloquei ela novamente hoje cedo.. quando abro o dxdiag da o erro "Há um problema com o dispositivo NVIDIA GeForce GTX 1060 6GB. Para obter mais informações, pesquise por 'código de erro de driver de dispositivo gráfico 43' " Ja exclui todos os dados da nvidia do meu computador e instalei novamente o driver, (isso talvez seja bom, pois o computador ainda reconhece que placa é, pois ela prosseguiu na instalação na etapa de compatibilidade) porém continua com o mesmo erro.. alguem poderia me dar uma luz? obrigado Processador : i5-7500 GPU 3.4GHZ Fonte : VS500 W Placa de video : GTX 1060 6GB @EDIT: Antes que alguem falei para eu ir em configurações>> driver >> reverter driver, fique sabendo que esta opção não esta disponível e eu ja efetuei uma instalação limpa novamente do driver e ainda assim nao deu bom.. obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×