Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

upMago

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Até o momento ta funcionando 100%, Só estou a espera do switch pra tirar todos do Cisco.
  2. Oi Pessoal, Eu tenho em uma rede de um cliente 3links: Vivo. Oi Velox. MLS Internet(Um fornecedor aqui do Centro do Rio). Configurei cada um no Load Balance TP Link TL-R470T+ da seguinte forma: WAN1 - Vivo. WAN2 - Oi Velox. WAN3 - MLS. Na porta 4, como LAN, eu coloquei um patch cord indo para a porta LAN1 do roteador Cisco e1200 (DHCP desabilitado). Ta tudo ok, eu coloquei o patch cord do meu notebook na porta LAN2 do roteador porque ele ficará como Switch também, sendo que no escritório são 3 funcionários usando notebook e 1 impressora Samsung ProXpress M4070FR e no Switch são 4 portas LAN e 1 WAN. Então ficaria assim no roteador: WAN1 - VAZIA LAN1 - Load Balance. LAN2 - NOTEBOOK DO FUNCIONÁRIO 01. LAN3 - NOTEBOOK DO FUNCIONÁRIO 02. LAN4 - Samsung ProXpress M4070FR. O cliente já deve providenciar um Switch 8 Portas Gigabit 10/100/1000 Tl-sg108 Tp-link Qos 108, que foi o que eu solicitei a compra para o escritório. Mas, como o cliente não me deu certeza se vai comprar o mais rápido como eu passei para ele, eu deixei um funcionário sem a internet cabeada, apenas no Wifi que eu configurei no Cisco e1200. Se eu colocar a impressora em uma porta LAN do Load Balance dá problema? Lembrando que o Load Balance tem 5 portas ao todo, e só configurei 4WAN para os Links e 1LAN para o roteador, sobrou uma!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×