Ir ao conteúdo
  • Cadastre-se

Izabela Cristina

Membros Plenos
  • Total de itens

    43
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ola, meu pc windows 10 ele liga demora muito ai quando aparece que ta iniciando fica o circulo rodando para sempre, ja tentei tirar as peças limpar e por nobamente, liga e desligar varias vezes para ver se aparece o solucionar problemas, so que nao acontece nada. Config: placa-mãe: MSI b350m processador: r5 2400g Placa de video: Radeon 580 8gb Memoria ram: cosair 12gb Tem water cooler HD DE 1TB seagate Fonte de 650b EVGA
  2. Ola ultimamente venho tendo quedas drásticas de fps costumo jogar a 120 fps mas ai do nada cai para 22, costumo jogar na config media mesmo o pc aguentando o ultra, algumas coisas ficam ate no baixo ou desligado pra ter o máximo de desempenho, esse problema ta acontecendo recentemente antigamente nao tinha essas quedas estão violentas o maximo que caia era para 80 ou 70, ja chequei todos os drives e estão atualizados. Config: placa-mãe b350m da msi 12 de ram ddr4 2400mhz processador R5 2400g Placa de video rx 580 8gb Tem watercooler + 4 fan Fonte NVIDIA 600 Bronze 1TB de HD não é repartido
  3. Ontem desliguei o PC, estava funcionando normal hoje quando liguei o Led Debug de VGA estava ligado, o PC liga da vídeo mas a tela fica cinza. especificações: placa-mãe: msi b350m gaming pro Processador: Ryzen5 2400g (com placa integrada) Ram: 1 de 8gb 2400 e outra de 4gb mesmo marca e especificações Fonte: evga 600B
  4. Olá tenho um Samsung j7 com problema no wi-fi e Bluetooth porque caiu na água não sei quanto fica para consertar, mas tem concerto, alguém sabe avaliar por quanto daria pra vender, ele pega todo o resto.
  5. Não tá encostando mas de qualquer modo obrigado pela sua ajuda.
  6. RESOLVIDO. Para pessoas futuras com o mesmo problema. Estava dando isso por um curto com o gabinete então como eu resolvi, coloquei um papelã do tamanho da placa atras para que ela nao tivesse nenhum contato com o gabinete, ai ligou normal.
  7. Era Windows 10, pode ser que o problema é na placa-mãe ne, tô pensando em acionar a garantia
  8. é não adiantou nao sei mais o que fazer adicionado 55 minutos depois desmontei e montei tudo dnv as luzes apagaram mas mesmo assim nao da sinal de vida
  9. Bom a terabyte garante que sim, https://www.terabyteshop.com.br/produto/7368/placa-mãe-msi-b350m-gaming-pro-ddr4-led-am4
  10. Bom nao funcionou, to com medo de resetar a bios porque nao vai ter como eu colocar a nova dnv

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!