Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

tidanis

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @felipecardoso9 É dual band sim, porém quando ativo a frequencia 5Ghz, ambas redes wifi ficam disponiveis (a de 2.4Ghz e 5Ghz) e somente a de 2.4Ghz fica com "sinal" de internet. Já tentei diversas vezes para testar o sinal, e nunca consigo funcionar a rede de 5Ghz com sinal de internet.
  2. Uso 2.4Ghz@felipecardoso9 adicionado 3 minutos depois @aerolipe Se eu conectar pelo modem por cabo, consigo pegar os 100Mb. Se eu conectar pelo modem por wireless pego 50Mb ( do lado do modem). Não vejo nenhuma configuração que mostre esse limite. Seria algum limite por hardware? Fico com receito de alterar o firmware do modem, tendo em vista que poderia ter algum problema futuro em alterar as características do modem.
  3. Bom dia @ExCeller , Agradeço pelos seus comentários e contribuição. Aqui na minha cidade estou para descobrir quem tem internet de 100Mb, a maioria dos meus amigos tem de 40Mb. Vou se se consigo descobrir alguém com internet superior a 60Mb para testar. Quanto à frequência 5Ghz, não estou conseguindo configurar no meu roteador, por algum motivo ele não salva, ou fica ambas frequências ligadas disponíveis, porém somente a 2.4Ghz com "internet", enquanto na 5Ghz conecta (As vezes, porém sem sinal de internet). Aqui no apartamento, mesmo usando 2.4Ghz, há alguns locais que não pega o sinal bom, e fica caindo. Por isso que pensei que o 5Ghz não seria indicado aqui. Porém mesmo para testes não estou conseguindo fazer funcionar. Farei novos testes e tentarei funcionar na 5Ghz. Qualquer novidade atualizo aqui. MINHA DÚVIDA: Pago uma internet de 100Mbs e recebo por wireless apenas 50Mbs. É normal?? Eu deveria receber os 100Mb via wireless ou pelo menos 80Mb (do lado do modem/roteador wireless)? Minha preocupação é que eu recebo 50Mbs quando estou próximo ao modem/roteador e acho a velocidade baixa. Sei que muitas pessoas irão dizer (assim como o técnico da empresa me disse) que apenas garantem a velocidade via cabo (o que não diz no contrato da empresa) porém se for isso mesmo, vou mudar a velocidade, pois aqui no apto só uso wireless. Quem puder ajudar com essa dúvida, agradeço.
  4. Eu poderia testar lá apenas o meu roteador, uma vez que o modem que ele usa é já com entrada de fibra ótica, e o meu tem entrada por cabo coaxial. São modens diferentes. Mas vou ver se consigo fazer um teste na casa dele. O problema é que mora em outra cidade então fica um pouco inviável. adicionado 6 minutos depois @ciro-mota @ExCeller Baixei um aplicativo "app analyzer" e verifiquei que existem outras redes wifi aqui no prédio e que usam muito o canal 11. O meu estava como automático. Tentei alterar o canal para algum canal fixo, e testei a velocidade, continuando da mesma forma. Tentei alterar a frequência (estava 20/40Mhz) e testei apenas 20Mhz e 40Mhz e ambos não alteraram a velocidade. Uma coisa engraçada que não entendi ainda o porque, foi quando tentei colocar o roteador para trabalhar na frequência de 5Ghz ao invés dos 2.4Ghz. O roteador fazia as configurações e atualizada (restart etc), porém quando eu tentava conectar pelo celular, dizia que a rede estava sem internet, e a rede de 2.4 Ghz ainda ficava disponível para conectar. Já viram algo parecido? Queria colocar o roteador em uma rede 5Ghz para testar, sabendo que por ser prédio o mais indicado seria o 2.4Ghz, correto? Porém pensei que talvez a rede 5Ghz teria menos interferência com redes externas e seria um bom teste, mas ainda não consegui fazer funcionar na rede 5Ghz, conecta mas fica sem sinal de internet.
  5. Boa tarde @ciro-mota , Minha internet é de 100MB O modem disponibilizado pela operadora (CTBC) é o modem CISCO DPC3925 e meu roteador é o ASUS AC2400 (4x4 Dual Band Gigabit Router). Os testes que fiz foram básicos. Conexão direta por cabo no modem e pelo roteador, e wireless somente pelo modem e com o roteador. Quando conecto por cabo no modem pelo os 100MB. Quando conecto via wireless (do lado do modem ou roteador) pego apenas 50 MB. ( O modem e roteador ficam no mesmo lugar.) Moro em apartamento. O modem e o roteador ficam na sala da TV, e nos quartos já pega 28 MB em um quarto e 10 MB em outro quarto. Na varando desse ultimo quarto, as vezes nem pega sinal. Os testes que faço são pela internet, nesses sites de testes de velocidade ( minhaconexão, Speedtest, brasilbandalarga, etc). Na casa do meu primo, a internet é da mesma operadora, porém a fibra ótica chega direto ao modem e ele pega wifi com 100MB tranquilamente. Meu roteador e/ou o próprio modem da operadora deveria garantir internet wireless pelo menos do lado do modem com 100MB, não??? do lado pego apenas 55MB. Já estou pensnado em ser propaganda enganosa das operadoras (se for com todo mundo), pois vendem uma velocidade (sem detalhes) e o consumidor não é avisado que aquela velocidade só funcionará por cabo!! Você sugere mais algum teste ou algo que eu possa fazer? Obrigado desde já! Att, Sugere algum outro teste? adicionado 1 minuto depois A especificação completa do roteador é : Asus AC2400 RT-AC87U
  6. Olá pessoal, bom dia! Sou assinante CTBC com 100MB de velocidade. A conexão da empresa é por fibra ótica até a rua, e cabo coaxial até a minha residência. Em casa, utilizo o modem como bridge e tenho um roteador ASUS RT- AC87 (U ou R tenho que confirmar). O modem que a CTBC disponibiliza já possui funcionalidade para conexão wireless, porém resolvi comprar esse roteador quando aumentei a velocidade de 40 para 100MB e assim poder usufruir de todo o sinal pela wifi, e como o roteador tem 4 antenas, o alcance seria melhor e maior. Bem, a questão é que, fazendo teates ao lado do roteador pego no maximo 55MB. Se vou para algum comodo, cai para 20MB. Tentei usar a wireless do modem da empresa, e fica com a mesma qualidade de sinal, na faixa de 50 a 55 Mb. Se eu conecto por cabo, aí sim eu consigo pegar os devidos 100Mb contratados. O tecnico que fez uma visita para verificar a velocidade me disse que a empresa fornece os 100mb somente por Cabo e nao garante por wireless. - Achei estranho mas pensei que talvez o modem fosse rede G e limitaria nos 45Mbps. Porém, se eu conecto por cabo o modem no meu roteador, e meu roteador sendo AC rede N, deveria pegar uma velocidade de 100MB, concordam? O que os senhores me indicariam ou sugestão de testes, pois estou cansado de mexer e nada altera esse sinal. Já pensei em mudar de operadora, mas também fico com receio do problema continuar. Agradeço a atençao Abraços tidanis

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×