Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Rodrigo Granger

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @ililSkrillexilil Olá amigos, tive o mesmo problema e hoje e consegui da seguinte forma: Quando instalei a nova placa de vídeo o Windows 10 inicializava e dava tela azul. Após tentar todas opções possíveis, o Windows após a tela azul, reinicia sozinho até aparecer o menu de inicialização para solução de problemas. Faça os seguintes passos: Após entrar no modo de segurança com rede, baixei o driver atualizado da placa de vídeo e tentei instalar mais sem sucesso pois as funcionalidades do Windows em modo de segurança são limitadas. Mas ele extraiu os drivers em C:\NVIDIA. Fui no gerenciador de dispositivos e mandei o windows atualizar os drivers procurando em C:\NVIDIA e ele instalou. No próprio gerenciador de dispositivos eu desabilitei a placa de vídeo on board e o problema foi resolvido. Fiz o teste deixando a placa de vídeo on board ativa e o problema volta. É só deixar ela desabilitada que o problema será solucionado. Depois é só instalar o software completo e ser feliz com seus joguinhos ou projetos 3D. Espero que ajude alguém.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×